<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', 'poosl4pjgtvch0ahc1cs3arkf2'); 
  ga('send', 'pageview');

</script><title>POLICLINICO: PARLA DR.BLASI - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2020" />
<meta name="description" content="POLICLINICO: PARLA DR.BLASI - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="robots" content="index,follow" />
<meta itemprop="description" content="POLICLINICO: PARLA DR.BLASI" />
<meta itemprop="summary" content="POLICLINICO: PARLA DR.BLASI" />
<link rel="image_src" href="http://www.ilnord.it/img/nn.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">75.491.046</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_target=9926" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1><em>POLICLINICO: PARLA DR.BLASI</em></h1><em>lunedì 13 aprile 2020</em><br><em>''L'epidemia nella città di Milano non ha ancora rallentato come ci si aspettava e come è successo nella provincia di Milano . Al Policlinico c'è minore pressione sul pronto soccorso, quindi un pochino di effetto si vede e dobbiamo ringraziare i cittadini che stanno rispettando le regole''. Così Francesco Blasi, direttore del Dipartimento di medicina interna e della Unità Operativa Complessa di Pneumologia del Policlinico di Milano, ospite del programma 'L'imprenditore e gli altri', su Radio Cusano Tv Italia. Quanto all'uso dell'eparina nella cura dei malati di Covid 19, ''notiamo nei nostri pazienti che si formano dei trombi a livello delle vene delle gambe, ma anche delle arterie che vanno al polmone. Quindi - ha spiegato Blasi - la terapia con eparina a basso peso molecolare sta entrando nel nostro protocollo di cura, anche mancano ancora degli studi che diano un'evidenza a questa sensazione che abbiamo tutti. Sappiamo che dopo il virus dell'influenza si ha un aumento degli infarti miocardici. I virus in generale danno infiammazione e l'infiammazione è uno dei fattori causali, quindi non è una caratteristica assolutamente propria di questo Coronavirus''.   Il possibile prolungamento delle restrizioni per gli over 60 nella fase due ''è da valutare. E' evidente che la popolazione sopra i 60 sia quella più ad alto rischio. Il Comitato tecnico-scientifico starà sicuramente valutando tutte le ipotesi.  Quanto alle cause contro i medici per morti da Covid 19, ''è un rischio della nostra professione, certamente non è un periodo facile questo. C'è il rischio che queste cose portino alla medicina difensiva, che non è appropriata e aggiunge costi ulteriori al sistema'', ha concluso. <em></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
		<tr><td colspan="3" id="flash_titolo">Target</td></tr>
		<tr><td class="sub_small" valign="top">
			<a href="i-9926_POLICLINICO_PARLA_DRBLASI"><h3>
			POLICLINICO: PARLA DR.BLASI</h3><em>lunedì 13 aprile 2020</em><br>''L'epidemia nella città di Milano non ha ancora rallentato come ci si aspettava e come è successo nella provincia di Milano . <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9925_NEANCHE_UN_EURO_DA_GOVERNO"><h3>
			NEANCHE UN EURO DA GOVERNO</h3><em>domenica 12 aprile 2020</em><br>''Se vogliamo guardare al futuro c'è una precondizione: coesione, unità, condivisione, altrimenti non si va da nessuna parte. <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9924_GB_A_SETTEMBRE_IL_VACCINO"><h3>
			G.B.: A SETTEMBRE IL VACCINO</h3><em>domenica 12 aprile 2020</em><br>Un vaccino per il COVID-19 potrebbe essere pronto nel Regno Unito entro settembre di quest'anno. Lo ha dichiarato al Times Sarah <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9923_ADVISOR_OBAMA_UE_VERGOGNOSA"><h3>
			ADVISOR OBAMA: UE VERGOGNOSA</h3><em>sabato 11 aprile 2020</em><br>''E' veramente vergognoso e deludente il modo in cui l'Unione europea si è comportata nei confronti di Italia e Spagna in questa <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9922_CONFESERCENTI_E_DISASTRO"><h3>
			CONFESERCENTI: E' DISASTRO</h3><em>sabato 11 aprile 2020</em><br>Il prolungamento del lockdown aggrava la crisi delle imprese: l'estensione dello stop fino al 3 maggio, con la conseguente <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9921_DUE_TEDESCHI_DENUNCIATI"><h3>
			DUE TEDESCHI DENUNCIATI</h3><em>sabato 11 aprile 2020</em><br>Dalla Germania a Menaggio (Como) per festeggiare il compleanno di lui nella bellissima residenza estiva di proprietà con vista <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9920_LOMBARDIA_DERUBATA_DA_CONTE"><h3>
			LOMBARDIA DERUBATA DA CONTE</h3><em>venerdì 10 aprile 2020</em><br>MILANO - Le risorse del fondo per le politiche per le famiglie destinate ad attivita' di competenza regionale e degli enti locali <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9919_DIKTAT_OLANDA_STATO_CANAGLIA"><h3>
			DIKTAT OLANDA STATO CANAGLIA</h3><em>venerdì 10 aprile 2020</em><br>Le linee di credito Eccl a condizionalità leggera del Meccanismo Europeo di Stabilità su cui l'Eurogruppo ha trovato l'accordo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9918_DONATE_100MLN_DOSI_CLORCHINA"><h3>
			DONATE 100MLN DOSI CLORCHINA</h3><em>venerdì 10 aprile 2020</em><br>Sanofi, il colosso farmaceutico francese che produce l'idrossiclorochina, antimalarico approvato per la cura di patologie <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9917_PRESTITI_RESI_A_30_ANNI"><h3>
			PRESTITI RESI A 30 ANNI</h3><em>venerdì 10 aprile 2020</em><br>''Il punto non sono le risorse che dipenderanno dalla durata di questa emergenza sanitaria ed economica ma la possibilità reale <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9916_SALVINI_RIPARTENZA_A_BREVE"><h3>
			SALVINI: RIPARTENZA A BREVE</h3><em>venerdì 10 aprile 2020</em><br>''Penso che la politica debba recuperare il suo ruolo e quindi dopo aver ascoltato gli esperti debba assumersi l'onere della <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9915_LA_FAME_IN_EMILIA_ROMAGNA"><h3>
			LA FAME IN EMILIA ROMAGNA</h3><em>giovedì  9 aprile 2020</em><br>''Non ce la faccio più, ho fame e la dispensa è vuota''. E' questo il contenuto di una telefonata arrivata ieri sera, all'ora <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9914_LOMBARDIA_GARANTIRA_CIG"><h3>
			LOMBARDIA GARANTIRA' C.I.G.</h3><em>giovedì  9 aprile 2020</em><br>MILANO - ''La situazione e' delicata per le imprese e per le persone che stanno attendendo che venga liquidata la cassa <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9913_IL_CALDO_FERMERA_IL_VIRUS"><h3>
			IL CALDO FERMERA' IL VIRUS</h3><em>giovedì  9 aprile 2020</em><br>Sars-CoV-2 ''è un virus e tra i virus non è nemmeno nella lista dei peggiori, lo sconfiggeremo''. Esprime ottimismo Guido <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9912_SU_RSA_MONTATURA_PAZZESCA"><h3>
			SU RSA MONTATURA PAZZESCA</h3><em>giovedì  9 aprile 2020</em><br>MILANO - Sulle RSA ''c'e' una montatura giornalistica pazzesca e la smentiamo con grande forza''. Lo ha detto l'assessore al <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9911_UNINDUSTRIA_CONTRO_GOVERNO"><h3>
			UNINDUSTRIA CONTRO GOVERNO</h3><em>giovedì  9 aprile 2020</em><br>ROMA - Filippo Tortoriello presidente di Unindustria, la Confindustria romana, in una intervista al Foglio, sostiene che il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9910_POLONIA_73MLD_AIUTI_A_TUTTI"><h3>
			POLONIA: 73MLD AIUTI A TUTTI</h3><em>mercoledì  8 aprile 2020</em><br>Il nuovo scudo finanziario in Polonia per contrastare i danni all'economia dovuti all'emergenza coronavirus, raggiungera' i 330 <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9909_UNARTIGIANIGOVERNO_SBAGLIA"><h3>
			UN.ARTIGIANI:GOVERNO SBAGLIA</h3><em>mercoledì  8 aprile 2020</em><br>Il governo continua a voltare le spalle al mondo artigiano. Anche l’ultimo decreto non affronta i veri problemi di un settore <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9908_MASCHERINE_IN_3000_EDICOLE"><h3>
			MASCHERINE IN 3.000 EDICOLE</h3><em>mercoledì  8 aprile 2020</em><br>“Dalla mattina dell’8 aprile pressoché tutte le oltre 3.000 edicole attive in Lombardia hanno a disposizione 50 mascherine <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9907_COV19_SINTOMI_INTESTINALI"><h3>
			COV-19: SINTOMI INTESTINALI</h3><em>mercoledì  8 aprile 2020</em><br>Non solo febbre, tosse e perdita di olfatto, sintomi più noti di Covid-19. Gli scienziati, con il passare del tempo, registrano <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td colspan="3" id="flash_titolo">Ultimi articoli pubblicati</td></tr>
				<tr><td class="sub_small" valign="top">
					<a href="c-5790_ALESSANDRO_MATTINZOLI_CE_LHA_FATTA_E_FUORI_DELLA_TERAPIA_INTENSIVA_ED_E_FURIBONDO_COL_GOVERNO_E_CONTE_SI_VERGOGNI"><h3 class="rosso">
					ALESSANDRO MATTINZOLI CE L'HA FATTA, E' FUORI DELLA TERAPIA INTENSIVA ED E' FURIBONDO COL GOVERNO E</h3><div class="img_4"><img 
					src="imgbank/05/E/9/ar_image_5790_s.jpg" alt="ALESSANDRO MATTINZOLI CE L'HA FATTA, E' FUORI DELLA TERAPIA INTENSIVA ED E' FURIBONDO COL GOVERNO E CONTE: SI VERGOGNI!">
							</div><em>venerdì 10 aprile 2020</em><br>Dal suo letto in terapia semi intensiva, dopo 41 giorni di ricovero agli Spedali Civili di Brescia Alessandro MATTINZOLI, assessore regionale allo Sviluppo economico della Regione Lombardia, vuole parlare "da cittadino e da malato". In un'intervista al quotidiano 'Il Giornale' racconta: "Mi ha <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5789_STATI_UNITI_FAREMO_TUTTO_QUANTO_E_NECESSARIO_PER_CONSENTIRE_ALLECONOMIA_ITALIANA_DI_RIPRENDERSI_A_FINE_EPIDEMIA"><h3 class="rosso">
					STATI UNITI: ''FAREMO TUTTO QUANTO E' NECESSARIO PER CONSENTIRE ALL'ECONOMIA ITALIANA DI</h3><div class="img_4"><img 
					src="imgbank/05/D/9/ar_image_5789_s.jpg" alt="STATI UNITI: ''FAREMO TUTTO QUANTO E' NECESSARIO PER CONSENTIRE ALL'ECONOMIA ITALIANA DI RIPRENDERSI A FINE EPIDEMIA''">
							</div><em>giovedì  9 aprile 2020</em><br>Gli Stati Uniti si candidano a guidare "una coalizione globale" nella lotta contro il Covid-19. "Siamo pronti a collaborare con tutti i Paesi, compresa la Cina. Anche se Pechino deve garantire trasparenza sui dati del contagio e condividere le informazioni scientifiche". Il segretario di Stato Mike <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5788_WALL_STREET_JOURNAL_LORGANIZZAZIONE_MONDIALE_DELLA_SANITA_HA_FATTO_DISINFORMAZIONE_SUL_CORONAVIRUS_VA_RIFORMATO"><h3 class="rosso">
					WALL STREET JOURNAL: ''L'ORGANIZZAZIONE MONDIALE DELLA SANITA' HA FATTO DISINFORMAZIONE SUL</h3><div class="img_4"><img 
					src="imgbank/05/C/9/ar_image_5788_s.jpg" alt="WALL STREET JOURNAL: ''L'ORGANIZZAZIONE MONDIALE DELLA SANITA' HA FATTO DISINFORMAZIONE SUL CORONAVIRUS. VA RIFORMATO''">
							</div><em>lunedì  6 aprile 2020</em><br>"La pandemia di coronavirus offrir&agrave; molte lezioni su cosa fare meglio per salvare pi&ugrave; vite e fare meno danni economici la prossima volta. Ma una cosa &egrave; gi&agrave; certa: per far s&igrave; che le future pandemie siano meno letali bisogna riformare l'Organizzazione mondiale della <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5787_LACCUSA_INFAME_DI_GAD_LERNER_AL_PIO_ALBERGO_TRIVUZIO_FINIRA_IN_TRIBUNALE_STRAGE_NASCOSTA_E_FALSO_ECCO_I_DATI"><h3 class="rosso">
					L'ACCUSA INFAME DI GAD LERNER AL PIO ALBERGO TRIVUZIO FINIRA' IN TRIBUNALE: ''STRAGE NASCOSTA'' E'</h3><div class="img_4"><img 
					src="imgbank/05/B/9/ar_image_5787_s.jpg" alt="L'ACCUSA INFAME DI GAD LERNER AL PIO ALBERGO TRIVUZIO FINIRA' IN TRIBUNALE: ''STRAGE NASCOSTA'' E' FALSO. ECCO I DATI">
							</div><em>lunedì  6 aprile 2020</em><br>"Su un totale di 1.012 fra ospiti e pazienti", al Pio Albergo TRIVULZIO (Pat) di Milano "nel mese di marzo si sono verificati 70 decessi" contro i 52 del marzo 2019, "18 dei quali avvenuti in Hospice e di cui 9 con sintomatologia respiratoria e febbrile a esordio acuto che come concausa possono <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5786_MOLTO_PROBABILE_CHE_IL_VIRUS_SIA_ARRIVATO_IN_ITALIA_CON_I_VOLI_DA_WUHAN_GIA_IN_GENNAIO_SE_FOSSERO_STATI_BLOCCATI"><h3 class="rosso">
					MOLTO PROBABILE CHE IL VIRUS SIA ARRIVATO IN ITALIA CON I VOLI DA WUHAN GIA' IN GENNAIO. SE FOSSERO</h3><div class="img_4"><img 
					src="imgbank/05/A/9/ar_image_5786_s.jpg" alt="MOLTO PROBABILE CHE IL VIRUS SIA ARRIVATO IN ITALIA CON I VOLI DA WUHAN GIA' IN GENNAIO. SE FOSSERO STATI BLOCCATI...">
							</div><em>sabato  4 aprile 2020</em><br>"E' molto probabile che l'infezione sia arrivata in Italia attraverso i tre voli settimanali da e per Wuhan prima che le nostre autorit&agrave; bloccassero i voli dalla Cina o che il virus possa essere portato in Italia e in altri paesi del mondo dalla miriade di voli che hanno collegato <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5785_LA_UE_ABBANDONA_LITALIA_E_VIETA_I_CORONABOND_SALVINI_EMETTIAMO_TITOLI_DI_STATO_ITALIANI_PER_FINANZIARE_SPESE_ITALIANI"><h3 class="rosso">
					LA UE ABBANDONA L'ITALIA E VIETA I CORONABOND. SALVINI: EMETTIAMO TITOLI DI STATO ITALIANI PER</h3><div class="img_4"><img 
					src="imgbank/05/9/9/ar_image_5785_s.jpg" alt="LA UE ABBANDONA L'ITALIA E VIETA I CORONABOND. SALVINI: EMETTIAMO TITOLI DI STATO ITALIANI PER FINANZIARE SPESE ITALIANI">
							</div><em>domenica 29 marzo 2020</em><br>"Io mi impongo di pensare positivo. Soltanto, non vorrei che da lunedi' ci fossero gli italiani in fila fuori dai Comuni a chiedere soldi che non ci sono". Lo dice al Corriere della Sera il leader della Lega Matteo Salvini, in merito alle misure annunciate ieri dal Governo per le fasce sociali piu' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table>   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-12287_SALVINI_FACCIAMO_LA_RIVOLUZIONE_LIBERALE_RICOSTRUIAMO_CON_ORGOGLIO_LITALIA"   title="SALVINI: ''FACCIAMO LA RIVOLUZIONE LIBERALE. RICOSTRUIAMO CON ORGOGLIO L'ITALIA''">
						<h4>SALVINI: ''FACCIAMO LA RIVOLUZIONE LIBERALE. RICOSTRUIAMO CON</h4>
						12 aprile -  ''Basta burocrazia, basta coi fermi, con i timbri, ecco, spero che dopo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12286_BORIS_JOHNSON_SEMPRE_MEGLIO_HA_RIPRESO_A_CAMMINARE_LE_CURE_FUNZIONANO"   title="BORIS JOHNSON SEMPRE MEGLIO, HA RIPRESO A CAMMINARE, LE CURE FUNZIONANO">
						<h4>BORIS JOHNSON SEMPRE MEGLIO, HA RIPRESO A CAMMINARE, LE CURE</h4>
						12 aprile - LONDRA - Il primo ministro britannico Boris Johnson ha ringraziato in un <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12285_VACCINO_IN_TEMPI_RECORD"   title="+++VACCINO IN TEMPI RECORD+++">
						<h4>+++VACCINO IN TEMPI RECORD+++</h4>
						11 aprile - Il presidente della Societa' italiana di pediatria (Sip), Alberto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12284_FONDAMENTALE_SCOPERTA_SVELATO_IL_MOTORE_DELLA_REPLICAZIONE_DEL_CORONAVIRUS"   title="FONDAMENTALE SCOPERTA: SVELATO IL ''MOTORE'' DELLA REPLICAZIONE DEL CORONAVIRUS">
						<h4>FONDAMENTALE SCOPERTA: SVELATO IL ''MOTORE'' DELLA REPLICAZIONE DEL</h4>
						10 aprile - Descritta la struttura del motore molecolare che permette al virus <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12283_AUSTRIA_LACCORDO_ALLEUROGRUPPO_NON_DEVE_PORTARE_ASSOLUTAMENTE_AI_CORONABOND"   title="AUSTRIA: L'ACCORDO ALL'EUROGRUPPO NON DEVE PORTARE ASSOLUTAMENTE AI CORONABOND">
						<h4>AUSTRIA: L'ACCORDO ALL'EUROGRUPPO NON DEVE PORTARE ASSOLUTAMENTE AI</h4>
						10 aprile - VIENNA - L'accordo raggiunto ieri all'Eurogruppo dai ministri delle <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12282_IL_GRUPPO_PD_ALLA_CAMERA_VUOLE_LA_CORONATASSA_SUGLI_STIPENDI_DEI_LAVORATORI"   title="IL GRUPPO PD ALLA CAMERA VUOLE LA ''CORONATASSA'' SUGLI STIPENDI DEI LAVORATORI">
						<h4>IL GRUPPO PD ALLA CAMERA VUOLE LA ''CORONATASSA'' SUGLI STIPENDI</h4>
						10 aprile - ''Nel momento in cui il Paese versa non solo in uno stato di emergenza <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12281_GOVERNO_TEDESCO_DA_OGGI_QUARANTENA_OBBLIGATORIA_PER_CHIUNQUE_ENTRI_IN_GERMANIA"   title="GOVERNO TEDESCO: DA OGGI QUARANTENA OBBLIGATORIA PER CHIUNQUE ENTRI IN GERMANIA">
						<h4>GOVERNO TEDESCO: DA OGGI QUARANTENA OBBLIGATORIA PER CHIUNQUE ENTRI</h4>
						10 aprile - BERLINO - Per far fronte alla pandemia di coronavirus, entra oggi in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12280_MERKEL_NO_AI_CORONABOND"   title="MERKEL: NO AI CORONABOND">
						<h4>MERKEL: NO AI CORONABOND</h4>
						 9 aprile - Angela MERKEL ribadisce il suo no ai coronabond, ma assicura che ci sono <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12279_BORRELLI_REGIONE_LOMBARDIA_RISULTA_ABBIA_SPESO_208_MILIONI_PER_ACQUISTI_DPI"   title="BORRELLI: REGIONE LOMBARDIA RISULTA ABBIA SPESO 208 MILIONI PER ACQUISTI DPI">
						<h4>BORRELLI: REGIONE LOMBARDIA RISULTA ABBIA SPESO 208 MILIONI PER</h4>
						 9 aprile - MILANO - Le spese della Lombardia per i dispositivi di protezione <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12278_NO_EUROBOND_ITALIA_ESCE_DAL_FONDO_SALVASTATI_E_SI_RIPRENDE_125_MILIARDI_DI_EURO"   title="NO EUROBOND? ITALIA ESCE DAL FONDO SALVASTATI E SI RIPRENDE 125 MILIARDI DI EURO">
						<h4>NO EUROBOND? ITALIA ESCE DAL FONDO SALVASTATI E SI RIPRENDE 125</h4>
						 9 aprile - ''La Repubblica Italiana ha sottoscritto 125 miliardi di capitale per il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12277_BORIS_JOHNSON_STA_MEGLIO_E_RIPRENDE_CONTATTI_CON_LA_SQUADRA_DI_GOVERNO"   title="BORIS JOHNSON STA MEGLIO E RIPRENDE CONTATTI CON LA SQUADRA DI GOVERNO">
						<h4>BORIS JOHNSON STA MEGLIO E RIPRENDE CONTATTI CON LA SQUADRA DI</h4>
						 9 aprile - LONDRA - Il premier britannico Boris Johnson, ricoverato in terapia <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12276_FONTANA_OGGI_E_UNA_GIORNATA_BELLISSIMA_PERCHE_I_NUMERI_ANCHE_OGGI_MIGLIORANO"   title="FONTANA: OGGI E' UNA GIORNATA BELLISSIMA PERCHE' I NUMERI ANCHE OGGI MIGLIORANO">
						<h4>FONTANA: OGGI E' UNA GIORNATA BELLISSIMA PERCHE' I NUMERI ANCHE</h4>
						 9 aprile - MILANO - ''E' una giornata bellissima, meteorologicamente , ma e' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12275_IL_QUOTIDIANO_TEDESCO_DIE_WELT_OFFENDE_LITALIA_CE_NE_RICORDEREMO"   title="IL QUOTIDIANO TEDESCO DIE WELT OFFENDE L'ITALIA. CE NE RICORDEREMO. "><div id="img_flash"><img src="imgbank/12/3/F/fl_image_12275_xs.jpg" 
							alt="IL QUOTIDIANO TEDESCO DIE WELT OFFENDE L'ITALIA. CE NE RICORDEREMO. "></div>
						<h4>IL QUOTIDIANO TEDESCO DIE WELT OFFENDE L'ITALIA. CE NE RICORDEREMO. </h4>
						 9 aprile -  '''Gli Italiani devono essere controllati' dalla Commissione Europea... <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12274_150000_MALATI_DI_CORONAVIRUS_IN_SPAGNA_15000_MORTI_GOVERNO_STOP_AI_DATI"   title="150.000 MALATI DI CORONAVIRUS IN SPAGNA, 15.000 MORTI. GOVERNO: STOP AI DATI">
						<h4>150.000 MALATI DI CORONAVIRUS IN SPAGNA, 15.000 MORTI. GOVERNO:</h4>
						 9 aprile - In Spagna sono decedute 683 persone nelle ultime 24 ore a causa del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12273_GERMANIA_4974_NUOVI_CASI_NELLE_ULTIME_24_ORE_I_MORTI_SALGONO_A_2309"   title="GERMANIA: 4.974 NUOVI CASI NELLE ULTIME 24 ORE, I MORTI SALGONO A 2.309">
						<h4>GERMANIA: 4.974 NUOVI CASI NELLE ULTIME 24 ORE, I MORTI SALGONO A</h4>
						 9 aprile - BERLINO - Sono saliti a 113.296 i casi di contagio da coronavirus in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12272_REGIONE_LOMBARDIA_HA_ORGANIZZATO_LA_CONSEGNA_DELLA_SPESA_A_CASA_IN_700_COMUNI"   title="REGIONE LOMBARDIA HA ORGANIZZATO LA CONSEGNA DELLA SPESA A CASA IN 700 COMUNI">
						<h4>REGIONE LOMBARDIA HA ORGANIZZATO LA CONSEGNA DELLA SPESA A CASA IN</h4>
						 8 aprile - Sono oltre 700 i Comuni di Regione Lombardia che offrono servizio di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12271_GOLDMAN_SACHS_PIL_EUROZONA_9_NEL_2020_GERMANIA_89"   title="GOLDMAN SACHS: PIL EUROZONA -9% NEL 2020. GERMANIA -8,9%">
						<h4>GOLDMAN SACHS: PIL EUROZONA -9% NEL 2020. GERMANIA -8,9%</h4>
						 8 aprile - La banca d'affari statunitense Goldman Sachs ha aggiornato oggi le stime <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12270_SINDACO_DI_POZZALLO_VIETA_LO_SBARCO_DEI_150_AFRICANI_SULLALAN_KURDI_NAVE_ONG"   title="SINDACO DI POZZALLO VIETA LO SBARCO DEI 150 AFRICANI SULL'ALAN KURDI, NAVE ONG">
						<h4>SINDACO DI POZZALLO VIETA LO SBARCO DEI 150 AFRICANI SULL'ALAN</h4>
						 8 aprile - POZZALLO (RAGUSA) - ''Nonostante siamo una citta' di accoglienza e lo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12269_LUCIA_ANNUNZIATA_RICOVERATA_IERI_SERA_ALLOSPEDALE_SPALLANZANI_FEBBRE_E_TOSSE"   title="LUCIA ANNUNZIATA RICOVERATA IERI SERA ALL'OSPEDALE SPALLANZANI: FEBBRE E TOSSE">
						<h4>LUCIA ANNUNZIATA RICOVERATA IERI SERA ALL'OSPEDALE SPALLANZANI:</h4>
						 8 aprile - ROMA - In seguito all'insorgere di febbre e di difficolta' respiratorie, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12268_FRANCIA_IN_RECESSIONE_6_PIL_1_TRIMESTRE_MAI_VISTO_CROLLO_COSI_DAL_1945"   title="FRANCIA IN RECESSIONE, -6% PIL 1° TRIMESTRE, MAI VISTO CROLLO COSI' DAL 1945">
						<h4>FRANCIA IN RECESSIONE, -6% PIL 1° TRIMESTRE, MAI VISTO CROLLO</h4>
						 8 aprile - PARIGI - Nel primo trimestre 2020 l'economia francese ha subito una <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=20&o=i&j=9926_POLICLINICO_PARLA_DRBLASI">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=20&o=i&j=9926_POLICLINICO_PARLA_DRBLASI">2</a>  <a href="/index.php?fl_limit=40&o=i&j=9926_POLICLINICO_PARLA_DRBLASI">3</a>  <a href="/index.php?fl_limit=60&o=i&j=9926_POLICLINICO_PARLA_DRBLASI">4</a>  <a href="/index.php?fl_limit=80&o=i&j=9926_POLICLINICO_PARLA_DRBLASI">5</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2020 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


