<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', 'bv3jivstrrh6ltp07vecvls222'); 
  ga('send', 'pageview');

</script><title>2.000 RESPIRATORI AL MESE - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2020" />
<meta name="description" content="2.000 RESPIRATORI AL MESE - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="robots" content="index,follow" />
<meta itemprop="description" content="2.000 RESPIRATORI AL MESE" />
<meta itemprop="summary" content="2.000 RESPIRATORI AL MESE" />
<link rel="image_src" href="http://www.ilnord.it/img/nn.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">74.655.630</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_target=9755" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1><em>2.000 RESPIRATORI AL MESE</em></h1><em>sabato 14 marzo 2020</em><br><em>Alle porte di Bologna c'è una fabbrica che da giorni non si ferma mai. E' un'azienda di 35 dipendenti, di Valsamoggia, e produce un bene cruciale per la lotta alla Covid-19: i ventilatori polmonari che danno respiro ai pazienti ricoverati nelle terapie intensive d'Italia. ''Da questo lunedì i militari entreranno a far parte del nostro organico'', spiega alla 'Stampa' Gianluca Preziosa, direttore generale di Siare Engineering. I vertici dell'azienda sono stati convocati una settimana fa dal premier Giuseppe Conte per un incontro con la Protezione civile, e da qui è nato un piano straordinario per triplicare la produzione e reggere all'emergenza: dagli attuali 160 respiratori al mese a 500, fino a raggiungere il totale di 2.000. Per tenere questi ritmi entreranno in azione, a supporto, anche 25 tecnici dell'esercito. Da martedì tutti i piani di lavoro sono saltati, si lavora sabato e domenica, ''c'è gente che arriva a fare 12, 14, chi persino 15 ore al giorno'', dice il dirigente. ''Qualche signora del personale ha le piaghe alle mani a forza di avvitare raccordi''. Per far fronte ''alla prima fornitura di 300 macchine per il nostro governo abbiamo rinunciato a rifornire i nostri clienti in Corea del Sud, Vietnam, Thailandia, India'', racconta Preziosa. Piccole dimensioni, alta specializzazione, l'azienda fondata nel 1974 dal padre di Preziosa oggi esporta i suoi macchinari in 72 Paesi del mondo. Ed è una delle 4 aziende uniche in Europa ad essere specializzate in questi dispositivi. Il valore di mercato è 17mila euro a unità, ma il prezzo per la protezione civile scenderà a 10mila. L'arrivo dei militari quasi raddoppierà il personale: cominceranno entro breve, 3-4 giorni.<em></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
		<tr><td colspan="3" id="flash_titolo">Target</td></tr>
		<tr><td class="sub_small" valign="top">
			<a href="i-9755_2000_RESPIRATORI_AL_MESE"><h3>
			2.000 RESPIRATORI AL MESE</h3><em>sabato 14 marzo 2020</em><br>Alle porte di Bologna c'è una fabbrica che da giorni non si ferma mai. E' un'azienda di 35 dipendenti, di Valsamoggia, e produce <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9754_CERCHIAMO_MEDICI_IN_PENSIONE"><h3>
			CERCHIAMO MEDICI IN PENSIONE</h3><em>giovedì 12 marzo 2020</em><br>BERGAMO - Emergenza coronavirus: AAA cercasi personale in pensione all'Ats di Bergamo. ''Infermieri e medici in primo luogo, poi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9753_ROCHE_TOCILIZUMAB_GRATIS"><h3>
			ROCHE: TOCILIZUMAB GRATIS</h3><em>giovedì 12 marzo 2020</em><br>Il gruppo Roche si impegna a ''fornire gratuitamente'' per il periodo dell'emergenza il farmaco biologico tocilizumab ''a tutte <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9752_VIRUS_NON_E_PIU_LETALE"><h3>
			VIRUS NON E' PIU' LETALE</h3><em>giovedì 12 marzo 2020</em><br>''L' Istituto superiore di sanità ha sequenziato il virus isolato dallo Spallanzani in un paziente cinese arrivato per turismo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9751_INTER_DONA_300000_MASCHERINE"><h3>
			INTER DONA 300000 MASCHERINE</h3><em>giovedì 12 marzo 2020</em><br>Sospesa ogni attivita' sportiva da ieri sera dopo la positivita' di Daniele Rugani, l'Inter continua a scendere in campo per dare <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9750_GALLERA_BENE_MISURE_PRESE"><h3>
			GALLERA: BENE MISURE PRESE</h3><em>giovedì 12 marzo 2020</em><br>MILANO - L'assessore al Welfare di Regione Lombardia ha apprezzato le nuove misure messe in campo dal governo per contrastare <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9749_LETALITA_REALE_TRA_03_E_1"><h3>
			LETALITA' REALE TRA 0,3 E 1%</h3><em>giovedì 12 marzo 2020</em><br>LONDRA - ''Stefania Salmaso, un'epidemiologa di grande competenza, ha stimato un picco a metà aprile in Lombardia, un punto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9747_FAKE_NEWS_CARDIOLOGA_MILANO"><h3>
			FAKE NEWS CARDIOLOGA MILANO</h3><em>mercoledì 11 marzo 2020</em><br>MILANO - Ieri 10 marzo a Milano la Polizia di Stato ha ricevuto una denuncia-querela da parte del Direttore Generale dell’ASST <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9746_NAPOLI_DESERTA_BRAVISSIMI"><h3>
			NAPOLI DESERTA. BRAVISSIMI!</h3><em>mercoledì 11 marzo 2020</em><br>NAPOLI - Strade deserte e clima da coprifuoco: la Napoli ai tempi del Coronavirus rispetta le norme dettate dalla Presidenza del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9745_PAZIENTE_ZERO_DA_GERMANIA"><h3>
			PAZIENTE ZERO DA GERMANIA</h3><em>mercoledì 11 marzo 2020</em><br>Sarebbe arrivato dalla Germania tra il 25 e il 26 gennaio il paziente zero, dal quale e' partito il focolaio italiano di Covid-19 <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9744_FCA_CHIUDE_FABBRICHE_ITALIA"><h3>
			FCA CHIUDE FABBRICHE ITALIA</h3><em>mercoledì 11 marzo 2020</em><br>Fiat Chrysler Automobiles ''intensifichera' le azioni di contrasto alla diffusione del virus COVID-19 nell'ambito delle <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9743_GERMANIA_PIANO_ANTI_CRISI"><h3>
			GERMANIA: PIANO ANTI CRISI</h3><em>mercoledì 11 marzo 2020</em><br>BERLINO - Tre dei tra i maggiori economisti tedeschi presentano oggi un piano per prevenire la recessione che l'epidemia di nuovo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9742_INGHITERRA_AUSTERITY_ADDIO"><h3>
			INGHITERRA: AUSTERITY ADDIO</h3><em>mercoledì 11 marzo 2020</em><br>LONDRA - Il cancelliere dello Scacchiere del Regno Unito, Rishi Sunak, dara' il via al piu' vasto aumento dell'indebitamento <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9741_COLDIRETTI_68_PRODUZIONE"><h3>
			COLDIRETTI: +6,8% PRODUZIONE</h3><em>martedì 10 marzo 2020</em><br>Con l'aumento record del 6,8% della produzione di alimenti e bevande a gennaio ci sono tutte le condizioni per garantire gli <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9740_OSPEDALE_SACCO_PRIMA_LINEA"><h3>
			OSPEDALE SACCO, PRIMA LINEA</h3><em>martedì 10 marzo 2020</em><br>MILANO - ''Ad oggi abbiamo qui al Sacco 23 pazienti intubati in terapia intensiva, pero' in Lombardia sono piu' di 500 malati che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9739_AMMAZZA_IL_VIRUS_STAI_A_CASA"><h3>
			AMMAZZA IL VIRUS STAI A CASA</h3><em>martedì 10 marzo 2020</em><br>''Il punto di forza di questo virus è la contagiosità''. Parola di Massimo Ciccozzi, responsabile dell'Unità di Epidemiologia <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9738_XI_EPIDEMIA_E_CIRCOSCRITTA"><h3>
			XI: EPIDEMIA E' CIRCOSCRITTA</h3><em>martedì 10 marzo 2020</em><br>PECHINO - L'epidemia del nuovo coronavirus ''e' sostanzialmente limitata all'epicentro'': e' quanto ha detto il presidente cinese <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9737_CODACONS_USARE_TOCILIZUMAB"><h3>
			CODACONS: USARE TOCILIZUMAB</h3><em>martedì 10 marzo 2020</em><br>ROMA - Con un atto formale il Codacons chiede oggi al Ministero della salute di autorizzare in tutti gli ospedali italiani <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-9736_AXA_500000_EURO_AL_SACCO"><h3>
			AXA: 500.000 EURO AL SACCO</h3><em>martedì 10 marzo 2020</em><br>MILANO - Il gruppo Axa Italia ha deciso di finanziare con un importo di 500.000 euro il progetto di ristrutturazione dell'Unita' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-9735_PROPOSTE_DI_GIORGIA_MELONI"><h3>
			PROPOSTE DI GIORGIA MELONI</h3><em>martedì 10 marzo 2020</em><br>ROMA - ''Tra poco incontrero' il premier Conte per discutere dell'emergenza coronavirus. Ecco le principali proposte che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td colspan="3" id="flash_titolo">Ultimi articoli pubblicati</td></tr>
				<tr><td class="sub_small" valign="top">
					<a href="c-5782_UN_FARMACO_CONTRO_LARTRITE_CURA_IN_MODO_IMPORTANTE_MALATI_DI_CORONAVIRUS_IL_TOCILIZUMAB_DELLA_ROCHE_CHE_LO_DA_GRATIS"><h3 class="rosso">
					UN FARMACO CONTRO L'ARTRITE CURA IN MODO IMPORTANTE MALATI DI CORONAVIRUS: IL TOCILIZUMAB DELLA</h3><div class="img_4"><img 
					src="imgbank/05/6/9/ar_image_5782_s.jpg" alt="UN FARMACO CONTRO L'ARTRITE CURA IN MODO IMPORTANTE MALATI DI CORONAVIRUS: IL TOCILIZUMAB DELLA ROCHE, CHE LO DA' GRATIS">
							</div><em>mercoledì 11 marzo 2020</em><br>"Sar&agrave; estubato uno dei primi 2 pazienti con Covid-19 trattati a Napoli con il farmaco tocilizumab. In 24 ore il paziente ha avuto miglioramenti importanti, domani faremo un controllo ulteriore per massima precauzione, e procederemo. Ieri intanto abbiamo iniziato il trattamento in altre due <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5781_ASSESSORE_GALLERA_ECCO_IL_PIANO_DETTAGLIATO_E_LELENCO_DEGLI_OSPEDALI_APERTI_H24_PER_TUTTE_LE_ALTRE_PATOLOGIE_BENE"><h3 class="rosso">
					ASSESSORE GALLERA: ECCO IL PIANO DETTAGLIATO E L'ELENCO DEGLI OSPEDALI APERTI H24 PER TUTTE LE</h3><div class="img_4"><img 
					src="imgbank/05/5/9/ar_image_5781_s.jpg" alt="ASSESSORE GALLERA: ECCO IL PIANO DETTAGLIATO E L'ELENCO DEGLI OSPEDALI APERTI H24 PER TUTTE LE ALTRE PATOLOGIE (BENE!)">
							</div><em>lunedì  9 marzo 2020</em><br>Milano - "Abbiamo individuato 18 ospedali hub che si occuperanno dei grandi traumi, delle urgenze neurochirurgiche, neurologiche stroke e cardiovascolari. L'obiettivo e' quello di creare maggiore disponibilita' negli altri ospedali per pazienti affetti da Covid-19". Lo ha affermato l'assessore al <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5780_LE_CINQUE_REGOLE_DA_USARE_QUANDO_SI_E_IN_AUTOISOLAMENTO_PER_ESSERE_STATI_IN_CONTATTO_DIRETTO_CON_PERSONA_INFETTA"><h3 class="rosso">
					LE CINQUE REGOLE DA USARE QUANDO SI E' IN AUTO-ISOLAMENTO PER ESSERE STATI IN CONTATTO DIRETTO CON</h3><div class="img_4"><img 
					src="imgbank/05/4/9/ar_image_5780_s.jpg" alt="LE CINQUE REGOLE DA USARE QUANDO SI E' IN AUTO-ISOLAMENTO PER ESSERE STATI IN CONTATTO DIRETTO CON PERSONA INFETTA">
							</div><em>martedì  3 marzo 2020</em><br>Autoisolarsi per evitare di diffondere la malattia in caso di sintomi lievi se si &egrave; stati a stretto contatto con una persona infetta o con quanti vivono o sono stati nelle zone a rischio, quelle in cui CoVid-19 circola attivamente. Ma quali accorgimenti adottare in questa fase? <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5779_NOTIZIA_CENSURATA__IN_SLOVENIA_NUOVO_GOVERNO_NAZIONALISTA_ANTI_IMMIGRAZIONE_MA_LA_NOTIZIA_NON_APPARE_IN_ITALIA"><h3 class="rosso">
					NOTIZIA CENSURATA / IN SLOVENIA NUOVO GOVERNO NAZIONALISTA ANTI IMMIGRAZIONE, MA LA NOTIZIA NON</h3><div class="img_4"><img 
					src="imgbank/05/3/9/ar_image_5779_s.jpg" alt="NOTIZIA CENSURATA / IN SLOVENIA NUOVO GOVERNO NAZIONALISTA ANTI IMMIGRAZIONE, MA LA NOTIZIA NON ''APPARE'' IN ITALIA">
							</div><em>martedì  3 marzo 2020</em><br>LONDRA - L'informazione italiana asservita agli interessi delle oligarchie finanziarie Ue non ha scrupoli nell'usare l'emergenza del coronavirus per censurare notizie che danno fastidio al governo e un esempio in tal senso riguarda ci&ograve; che sta avvenendo in Slovenia.
Infatti in questo paese <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5778_IN_CINA_EPICENTRO_E_LUOGO_DORIGINE_DELLEPIDEMIA_DI_CORONAVIRUS_DA_10_GIORNI_PIU_GUARITI_CHE_NUOVI_MALATI_EVVIVA"><h3 class="rosso">
					IN CINA EPICENTRO E LUOGO D'ORIGINE DELL'EPIDEMIA DI CORONAVIRUS DA 10 GIORNI PIU' GUARITI CHE</h3><div class="img_4"><img 
					src="imgbank/05/2/9/ar_image_5778_s.jpg" alt="IN CINA EPICENTRO E LUOGO D'ORIGINE DELL'EPIDEMIA DI CORONAVIRUS DA 10 GIORNI PIU' GUARITI CHE NUOVI MALATI (EVVIVA!)">
							</div><em>venerdì 28 febbraio 2020</em><br>PECHINO - Il numero giornaliero di nuovi pazienti dimessi dopo essere guariti dalla Covid-19 in Cina ha superato quello delle nuove infezioni per il decimo giorno consecutivo, secondo quanto riferito oggi dalla Commissione sanitaria nazionale cinese. Nella giornata di ieri, giovedi' 27 febbraio, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5777_CORONAVIRUS_ANNUNCIO_SCIENZIATI_ISRAELIANI_VACCINO_FRA_TRE_SETTINANE_DISPONIBILE_TRA_90_GIORNI_SOMMINISTRAZIONE_ORALE"><h3 class="rosso">
					CORONAVIRUS: ANNUNCIO SCIENZIATI ISRAELIANI: VACCINO FRA TRE SETTINANE DISPONIBILE TRA 90 GIORNI.</h3><div class="img_4"><img 
					src="imgbank/05/1/9/ar_image_5777_s.jpg" alt="CORONAVIRUS: ANNUNCIO SCIENZIATI ISRAELIANI: VACCINO FRA TRE SETTINANE DISPONIBILE TRA 90 GIORNI. SOMMINISTRAZIONE ORALE">
							</div><em>giovedì 27 febbraio 2020</em><br>Un team di scienziati israeliani &egrave; in procinto di sviluppare il primo vaccino contro il coronavirus. L'annuncio &egrave; del ministro israeliano della Scienza e della Tecnologia, Ofir Akunis come riporta il Jerusalem Post secondo il quale, se tutto va come previsto, il vaccino potrebbe <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table>   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-12165_ANCHE_IN_COREA_DEL_SUD_LEPIDEMIA_DI_CORONAVIRUS_E_IN_DECISO_CALO"   title="ANCHE IN COREA DEL SUD L'EPIDEMIA DI CORONAVIRUS E' IN DECISO CALO">
						<h4>ANCHE IN COREA DEL SUD L'EPIDEMIA DI CORONAVIRUS E' IN DECISO CALO</h4>
						14 marzo - La Corea del Sud ha registrato oggi, per il secondo giorno consecutivo, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12164_IN_CINA_81_DI_80824_MALATI_DI_COVID19_E_GUARITO_CASI_GRAVI_500_AL_GIORNO"   title="IN CINA 81% DI 80.824 MALATI DI COVID-19 E' GUARITO, CASI GRAVI -500 AL GIORNO">
						<h4>IN CINA 81% DI 80.824 MALATI DI COVID-19 E' GUARITO, CASI GRAVI</h4>
						14 marzo - PECHINO - La Cina ha avuto ieri venerdi' 13 marzo 11 nuovi casi di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12163_IN_CINA_SOLO_4_CASI_DI_CORONAVIRUS_LOCALI_PIU_7_ARRIVATI_IN_AEREO_DALLESTERO"   title="IN CINA SOLO 4 CASI DI CORONAVIRUS ''LOCALI'' PIU' 7 ARRIVATI IN AEREO DALL'ESTERO">
						<h4>IN CINA SOLO 4 CASI DI CORONAVIRUS ''LOCALI'' PIU' 7 ARRIVATI IN</h4>
						14 marzo - PECHINO - Sono solo 4 i casi di infezioni al coronavirus registrati ieri <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12162_GALLERA_1445_POSITIVI_IN_PIU_IN_LOMBARDIA_IN_LINEA_CON_IERI"   title="GALLERA: 1.445 POSITIVI IN PIU' IN LOMBARDIA, IN LINEA CON IERI. ">
						<h4>GALLERA: 1.445 POSITIVI IN PIU' IN LOMBARDIA, IN LINEA CON IERI. </h4>
						12 marzo - ''I numeri sono crescenti: l'efficacia di queste misure, dal <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12161_CHRISTINE_LAGARDE_FA_ESPODERE_LO_SPREAD_ITALIANO_UNA_CRETINA_A_CAPO_DELLA_BCE"   title="CHRISTINE LAGARDE FA ESPODERE LO SPREAD ITALIANO: UNA CRETINA A CAPO DELLA BCE">
						<h4>CHRISTINE LAGARDE FA ESPODERE LO SPREAD ITALIANO: UNA CRETINA A</h4>
						12 marzo - «Non siamo qui per “chiudere gli spread” – ha detto Christine <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12160_145_RICOVERATI_CORONAVIRUS_E_IN_OSPEDALI_GRUPPO_SAN_DONATO_PRIVATO"   title="14,5% RICOVERATI CORONAVIRUS E' IN OSPEDALI ''GRUPPO SAN DONATO'' (PRIVATO)">
						<h4>14,5% RICOVERATI CORONAVIRUS E' IN OSPEDALI ''GRUPPO SAN DONATO''</h4>
						12 marzo - MILANO - ''Dall'11 marzo il Gruppo San Donato si sta facendo carico del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12159_CINA_HA_INVIATO_OGGI_IN_ITALIA_UNEQUIPE_MEDICA_ESPERTA_IN_CORONAVIRUS"   title="CINA HA INVIATO OGGI IN ITALIA UN'EQUIPE MEDICA ESPERTA IN CORONAVIRUS">
						<h4>CINA HA INVIATO OGGI IN ITALIA UN'EQUIPE MEDICA ESPERTA IN</h4>
						12 marzo - PECHINO - La Cina ha inviato oggi in Italia un'e'quipe medica di nove <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12158_FONTANA_CREDO_CHE_LEUROPA_LA_UE_ABBIA_FATTO_PER_ORA_QUASI_NULLA_PER_AIUTARCI"   title="FONTANA: CREDO CHE L'EUROPA LA UE ABBIA FATTO PER ORA QUASI NULLA PER AIUTARCI">
						<h4>FONTANA: CREDO CHE L'EUROPA LA UE ABBIA FATTO PER ORA QUASI NULLA</h4>
						12 marzo - ''L'Europa e' bellissima con i discorsi. Ma inizi a dimostrarlo coi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12157_MASSIMO_ESPERTO_CINESE_IN_EPIDEMIE_PANDEMIA_FINIRA_A_GIUGNO"   title="MASSIMO ESPERTO CINESE IN EPIDEMIE: PANDEMIA FINIRA' A GIUGNO.">
						<h4>MASSIMO ESPERTO CINESE IN EPIDEMIE: PANDEMIA FINIRA' A GIUGNO.</h4>
						12 marzo - L'epidemia globale di coronavirus finirà a giugno, secondo il massimo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12156_TUTTI_I_DIPENDENTI_DI_TWITTER_DI_TUTTO_IL_MONDO_LAVORERANNO_DA_CASA"   title="TUTTI I DIPENDENTI DI TWITTER DI TUTTO IL MONDO LAVORERANNO DA CASA">
						<h4>TUTTI I DIPENDENTI DI TWITTER DI TUTTO IL MONDO LAVORERANNO DA CASA</h4>
						12 marzo - Tutti i dipendenti di Twitter, in ogni angolo del mondo, da oggi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12155_FONTANA_SE_LA_CURVA_DEI_CONTAGI_AUMENTA_NON_SAREMO_IN_GRADO_DI_DARE_RISPOSTE"   title="FONTANA: SE LA CURVA DEI CONTAGI AUMENTA, NON SAREMO IN GRADO DI DARE RISPOSTE">
						<h4>FONTANA: SE LA CURVA DEI CONTAGI AUMENTA, NON SAREMO IN GRADO DI</h4>
						12 marzo - MILANO - ''La nostra struttura sanitaria sta facendo miracoli'' ma <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12154_GALLERA_MASCHERINA_ANCORA_INSUFFICIENTI_SERVONO_CAMICI_E_500_RESPIRATORI"   title="GALLERA: MASCHERINA ANCORA INSUFFICIENTI, SERVONO CAMICI E 500 RESPIRATORI">
						<h4>GALLERA: MASCHERINA ANCORA INSUFFICIENTI, SERVONO CAMICI E 500</h4>
						12 marzo - MILANO - ''Stiamo lottando insieme alla Protezione civile per gli <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12153_GALLERA_IN_LOMBARDIA_7280_POSITIVI_1489_PIU_DI_IERI_330_3852_IN_OSPEDALE"   title="GALLERA: IN LOMBARDIA 7.280 POSITIVI 1.489 PIU' DI IERI (330). 3.852 IN OSPEDALE">
						<h4>GALLERA: IN LOMBARDIA 7.280 POSITIVI 1.489 PIU' DI IERI (330).</h4>
						11 marzo - MILANO - ''In Lombardia siamo a 7280 positivi, ben 1489 rispetto a <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12152_MERKEL_6070_DI_NOI_TEDESCHI__SARA_INFETTATO_DAL_CORONAVIRUS"   title="MERKEL: 60-70% DI NOI TEDESCHI  SARA' INFETTATO DAL CORONAVIRUS">
						<h4>MERKEL: 60-70% DI NOI TEDESCHI  SARA' INFETTATO DAL CORONAVIRUS</h4>
						11 marzo - BERLINO - ''Il nostro comportamento sarà teso a non sovraccaricare il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12151_GRAN_BRETAGNA_CONSIGLIATA_QUARANTENA_AUTOISOLAMENTO_PER_CHI_ARRIVA_DA_ITALIA"   title="GRAN BRETAGNA: CONSIGLIATA QUARANTENA (AUTO-ISOLAMENTO) PER CHI ARRIVA DA ITALIA">
						<h4>GRAN BRETAGNA: CONSIGLIATA QUARANTENA (AUTO-ISOLAMENTO) PER CHI</h4>
						11 marzo - Agli italiani in arrivo nel Regno Unito viene consigliato di mettersi in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12150_MATTEO_SALVINI_LEGA_VOTERA_A_FAVORE_SCOSTAMENTO_DI_BILANCIO"   title="MATTEO SALVINI: LEGA VOTERA' A FAVORE SCOSTAMENTO DI BILANCIO">
						<h4>MATTEO SALVINI: LEGA VOTERA' A FAVORE SCOSTAMENTO DI BILANCIO</h4>
						11 marzo - La Lega votera' la richiesta di scostamento dai target di bilancio. Lo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12149_FONTANA_DOBBIAMO_FARE_SACRIFICI_A_RINUNCIARE_A_QUALUNQUE_COSA"   title="FONTANA: DOBBIAMO FARE SACRIFICI, A RINUNCIARE A QUALUNQUE COSA">
						<h4>FONTANA: DOBBIAMO FARE SACRIFICI, A RINUNCIARE A QUALUNQUE COSA</h4>
						11 marzo - MILANO - ''Gli spostamenti non sono stati modificati, abbiamo chiesto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12148_GOVERNATORE_FONTANA_INVIATE_PROPOSTE_PER_NUOVE_MISURE_DI_CONTENIMENTO_EPIDEMIA"   title="GOVERNATORE FONTANA: INVIATE PROPOSTE PER NUOVE MISURE DI CONTENIMENTO EPIDEMIA">
						<h4>GOVERNATORE FONTANA: INVIATE PROPOSTE PER NUOVE MISURE DI</h4>
						11 marzo - MILANO - ''Abbiamo inviato al governo le proposte concordate con i <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12147_CATENA_DABBIGLIAMENTO_BOGGI__NEL_CUORE_DEI_MILANESI__CHIUDE_TUTTI_I_NEGOZI"   title="CATENA D'ABBIGLIAMENTO BOGGI - NEL CUORE DEI MILANESI - CHIUDE TUTTI I NEGOZI">
						<h4>CATENA D'ABBIGLIAMENTO BOGGI - NEL CUORE DEI MILANESI - CHIUDE</h4>
						11 marzo - MILANO - Boggi Milano chiude temporaneamente i propri 68 negozi, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12146_SINDACATI_CGIL_CILS_E_UIL_DACCORDO_CON_FONTANA_CHIUDERE_TUTTO_SUBITO"   title="SINDACATI CGIL CILS E UIL D'ACCORDO CON FONTANA: CHIUDERE TUTTO SUBITO">
						<h4>SINDACATI CGIL CILS E UIL D'ACCORDO CON FONTANA: CHIUDERE TUTTO</h4>
						10 marzo - Cgil, Cisl e Uil della Lombardia scrivono al presidente della Lombardia, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=20&o=i&j=9755_2000_RESPIRATORI_AL_MESE">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=20&o=i&j=9755_2000_RESPIRATORI_AL_MESE">2</a>  <a href="/index.php?fl_limit=40&o=i&j=9755_2000_RESPIRATORI_AL_MESE">3</a>  <a href="/index.php?fl_limit=60&o=i&j=9755_2000_RESPIRATORI_AL_MESE">4</a>  <a href="/index.php?fl_limit=80&o=i&j=9755_2000_RESPIRATORI_AL_MESE">5</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2020 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


