<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', 'ptuvmb5g1pug5pkg8loh1qgpg2'); 
  ga('send', 'pageview');

</script><title>MARONI, GRAVI MOTIVI - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2018" />
<meta name="description" content="MARONI, GRAVI MOTIVI - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="robots" content="index,follow" />
<meta itemprop="description" content="MARONI, GRAVI MOTIVI" />
<meta itemprop="summary" content="MARONI, GRAVI MOTIVI" />
<link rel="image_src" href="http://www.ilnord.it/img/nn.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">55.854.280</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_target=7215" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1><em>MARONI, GRAVI MOTIVI</em></h1><em>martedì  9 gennaio 2018</em><br><em>MILANO - ''Parlo per testimonianza diretta. Maroni ci ha detto recentissimamente che per gravi motivi personali rinunciava alla candidatura, ha detto proprio cosi gravi motivi personali. Se fossero lievi motivi non avrebbe senso una decisione cosi grave. Si mette a disposizione evidentemente non della Lega, e nemmeno di Berlusconi, capisco che in Italia sia difficile concepire che un uomo politico faccia un passo indietro ma e' cosi''. Lo ha detto Giancarlo Giorgtti, esponente della Lega, a Radio Anch'io. ''Voglio dire anche una cosa sulle cosiddette riserve della Repubblica. Questo e' l'unico campionato in cui non giocano mai i titolari ma le riserve. In un Paese normale governa chi prende i voti non chi non prende i voti. Se uno dice ed e' una persona seria come Maroni che per problemi personali non si sente di candidarsi, non vedo come possa cambiare idea tra una settimana. Ne' posso credere che si prepari a fare il presidente del consiglio o il ministro, offenderebbe la serieta' del suo ragionamento''. Quanto alla Regione Lombardia, conclude Giorgetti, ''siccome il candidato uscente e' leghista e siamo il partito piu forte a noi sembra ragionevole politicamente che il candidato sia della Lega, e io non ho dubbi che sara' Attilio Fontana, che e' un ottimo candidato''. <em></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
		<tr><td colspan="3" id="flash_titolo">Target</td></tr>
		<tr><td class="sub_small" valign="top">
			<a href="i-7215_MARONI_GRAVI_MOTIVI"><h3>
			MARONI, GRAVI MOTIVI</h3><em>martedì  9 gennaio 2018</em><br>MILANO - ''Parlo per testimonianza diretta. Maroni ci ha detto recentissimamente che per gravi motivi personali rinunciava alla <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7214_LIBERI_E_UGUALI_NO_A_GORI"><h3>
			LIBERI E UGUALI: NO A GORI</h3><em>lunedì  8 gennaio 2018</em><br>MILANO - ''Fossi in Giorgio Gori andrei subito a toccare un amuleto e mi risparmierei una campagna elettorale perdente in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7213_LEGALE_SEDAZIONE_TERMINALE"><h3>
			LEGALE SEDAZIONE TERMINALE</h3><em>lunedì  8 gennaio 2018</em><br>''Se è vero che Marina ha saputo solo il 27 dicembre della possibilità di morire con l'ausilio di una sedazione terminale, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7212_PIETRO_GRASSO_SCHIANTA_IL_PD"><h3>
			PIETRO GRASSO SCHIANTA IL PD</h3><em>lunedì  8 gennaio 2018</em><br>''Non sembra opportuno che il presidente del Senato sostenga con soldi pubblici l'attività di un partito, così come per prassi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7211_ZAIA_CON_MAESTRE_IN_SCIOPERO"><h3>
			ZAIA CON MAESTRE IN SCIOPERO</h3><em>lunedì  8 gennaio 2018</em><br>VENEZIA - ''Insegnare è una vocazione e nessuna norma può permettersi di trascurare il valore dell'esperienza. Oggi come oggi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7210_GIUDICI_DI_PACE_SCIOPERO"><h3>
			GIUDICI DI PACE: SCIOPERO!</h3><em>lunedì  8 gennaio 2018</em><br>È iniziato oggi lo sciopero record di un mese dei giudici di pace, che si protrarrà sino al 4 febbraio. Le adesioni allo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7209_PUNTI_CHIAVE_PROGRAMMA_CDX"><h3>
			PUNTI CHIAVE PROGRAMMA CDX</h3><em>lunedì  8 gennaio 2018</em><br>''L’accordo di Arcore tra Silvio Berlusconi, Matteo Salvini e Giorgia Meloni ha lanciato la campagna elettorale del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7208_ORBAN_CI_DIFENDIAMO_DA_SOLI"><h3>
			ORBAN: CI DIFENDIAMO DA SOLI</h3><em>lunedì  8 gennaio 2018</em><br>BUDAPEST - ''L'Ungheria svolge i suoi compiti proteggendo le frontiere esterne di Schengen'': lo ha detto il primo ministro <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7207_REPUBBLICANI_UE_UNINSIDIA"><h3>
			REPUBBLICANI: UE UN'INSIDIA</h3><em>lunedì  8 gennaio 2018</em><br>PARIGI - La Ue rappresenta un'''insidia'' per il presidente dei Repubblicani francesi, Laurent Wauquiez. Lo dice ''Le Monde'', <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7206_PARTITO_DEMOCRATICO_AFFONDA"><h3>
			PARTITO DEMOCRATICO AFFONDA</h3><em>lunedì  8 gennaio 2018</em><br>Susie Tompkins Buell, importante finanziatrice del Partito democratico statunitense sta valutando - ma la decisione è data per <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7205_TAJANI_LEGGE_FORNERO_NON_VA"><h3>
			TAJANI: LEGGE FORNERO NON VA</h3><em>lunedì  8 gennaio 2018</em><br>''Il nostro programma sara' una manifestazione di serieta' e una risposta alle richieste che vengono dai cittadini e sottolineate <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7204_LE_FESSERIE_DE_SOLE_24_ORE"><h3>
			LE FESSERIE DE SOLE 24 ORE</h3><em>lunedì  8 gennaio 2018</em><br>''Fesserie''. Così Matteo Salvini, segretario della Lega, liquida ai microfoni di '6 su Radio 1' l'articolo del 'Sole 24 Ore' in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7203_E_LORA_DI_ATTILIO_FONTANA"><h3>
			E' L'ORA DI ATTILIO FONTANA</h3><em>lunedì  8 gennaio 2018</em><br>MILANO - Ieri l’annuncio, oggi la dichiarazione ufficiale: Roberto Maroni non si ricandida alla presidenza della Lombardia <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7202_ITALIA_5200_MEDICI_FUGGITI"><h3>
			ITALIA: 5.200 MEDICI FUGGITI</h3><em>lunedì 18 dicembre 2017</em><br>I dati li fornisce la Commissione europea: tra il 2005 e il 2015 sono stati 10.104 i medici espatriati. Meta principale la Gran <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7201_LA_BOSCHI_ORA_RICORDA"><h3>
			LA BOSCHI ORA RICORDA...</h3><em>lunedì 18 dicembre 2017</em><br>''A volte e' sorprendente come bastino poche parole per far tornare nella memoria ricordi perduti e sepolti nel passato. Ad <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7200_TREMONTIMALISSIMO_GENTILONI"><h3>
			TREMONTI:MALISSIMO GENTILONI</h3><em>lunedì 18 dicembre 2017</em><br>''E' una persona estremamente civile ma il suo operato e' stato devastante per il nostro paese''. Usa queste parole Giulio <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7199_BASTARDI_ISLAMICI_ASSOLTO"><h3>
			BASTARDI ISLAMICI, ASSOLTO</h3><em>lunedì 18 dicembre 2017</em><br>L'ex direttore di 'Libero', ora a 'La Verita'', Maurizio Belpietro, e' stato assolto dall'accusa di 'offese a una confessione <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7198_RENZI_PD_HA_PERSO_7_PUNTI"><h3>
			RENZI: PD HA PERSO 7 PUNTI</h3><em>lunedì 18 dicembre 2017</em><br>''L'elemento preoccupante non e' l'ultima settimana, ma il trend. Da maggio a oggi il Pd ha perso quasi 7 punti. Stiamo pagando <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-7197_2017_102_ISLAMICI_ESPULSI"><h3>
			2017: 102 ISLAMICI ESPULSI</h3><em>domenica 17 dicembre 2017</em><br>''Con il tunisino espulso oggi a Firenze salgono a 102 le espulsioni dal territorio italiano da inizio anno di immigrati islamici <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-7196_CALDEROLI_CASINI_SI_DIMETTA"><h3>
			CALDEROLI: CASINI SI DIMETTA</h3><em>domenica 17 dicembre 2017</em><br>''Non ho condiviso la nomina di Pierferdinando Casini a presidente della commissione d'inchiesta sulle banche - commissione su <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td colspan="3" id="flash_titolo">Ultimi articoli pubblicati</td></tr>
				<tr><td class="sub_small" valign="top">
					<a href="c-5451_CENTRODESTRA_VINCERA_E_DOPO_LE_ELEZIONI_I_VERTICI_DELLA_UE_DOVRANNO_SCENDERE_A_PATTI_CON_LITALIA_O_SALTANO_UE_E_EURO"><h3 class="rosso">
					CENTRODESTRA VINCERA' E DOPO LE ELEZIONI I VERTICI DELLA UE DOVRANNO SCENDERE A PATTI CON L'ITALIA</h3><div class="img_4"><img 
					src="imgbank/05/B/4/ar_image_5451_s.jpg" alt="CENTRODESTRA VINCERA' E DOPO LE ELEZIONI I VERTICI DELLA UE DOVRANNO SCENDERE A PATTI CON L'ITALIA (O SALTANO UE E EURO)">
							</div><em>lunedì  8 gennaio 2018</em><br>"Il centrodestra vincer&agrave; le elezioni. Lo dicono tutti i sondaggi: uniti siamo tra il 37 e il 40%; il Movimento 5 stelle &egrave; staccato al 26-28%; quel che resta del Pd di Renzi sprofonda al 23-25%; il partito di Grasso &egrave; attorno al 7% ma potrebbe salire al 10. La partita, dunque, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5450_IN_AUSTRIA_LA_DESTRA_NAZIONALISTA_VA_AL_GOVERNO_KURZ_CANCELLIERE_STRACHE_SUO_VICE_ALLINTERNO_UN_DURO_DEL_FPOE"><h3 class="rosso">
					IN AUSTRIA LA DESTRA NAZIONALISTA VA AL GOVERNO! KURZ CANCELLIERE, STRACHE SUO VICE, ALL'INTERNO UN</h3><div class="img_4"><img 
					src="imgbank/05/A/4/ar_image_5450_s.jpg" alt="IN AUSTRIA LA DESTRA NAZIONALISTA VA AL GOVERNO! KURZ CANCELLIERE, STRACHE SUO VICE, ALL'INTERNO UN DURO DEL FPOE!">
							</div><em>sabato 16 dicembre 2017</em><br>VIENNA - I nazionalisti vanno al governo in Austria, finalmente. E non solo, Vienna batte Berlino sul tempo, dato che in Germania un qualsiasi nuovo governo &egrave; ancora ben al di l&agrave; dall'esserci. Ma la questione principale &egrave; che e la svolta a destra dell'Austria, emersa dal voto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5449_POLONIA_SLOVACCHIA_UNGHERIA_E_REPUBBLICA_CECA_NON_ACCOGLIEREMO_MAI_MIGRANTI_CHE_LA_UE_VORREBBE_IMPORCI_PUNTO_E_BASTA"><h3 class="rosso">
					POLONIA SLOVACCHIA UNGHERIA E REPUBBLICA CECA: NON ACCOGLIEREMO MAI MIGRANTI CHE LA UE VORREBBE</h3><div class="img_4"><img 
					src="imgbank/05/9/4/ar_image_5449_s.jpg" alt="POLONIA SLOVACCHIA UNGHERIA E REPUBBLICA CECA: NON ACCOGLIEREMO MAI MIGRANTI CHE LA UE VORREBBE IMPORCI. PUNTO E BASTA">
							</div><em>giovedì 14 dicembre 2017</em><br>BRUXELLES - Slovacchia, Polonia, Repubblica Ceca e Ungheria (noti anche come "Paesi Vysegrad") sono pronti a dare tutto il contributo economico possibile all'Italia, ma non accetteranno mai meccanismi che prevedano quote di richiedenti asilo da accogliere sul proprio territorio. Lo ha detto il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5448_INCHIESTA__MEDICI_INGEGNERI_ARCHITETTI_ITALIA_ULTIMA_IN_EUROPA_PER_STIPENDI_E_COSI_LA_NOSTRA_MEGLIO_GIOVENTU_NE_VA"><h3 class="rosso">
					INCHIESTA / MEDICI INGEGNERI ARCHITETTI: ITALIA ULTIMA IN EUROPA PER STIPENDI E COSI' LA NOSTRA</h3><div class="img_4"><img 
					src="imgbank/05/8/4/ar_image_5448_s.jpg" alt="INCHIESTA / MEDICI INGEGNERI ARCHITETTI: ITALIA ULTIMA IN EUROPA PER STIPENDI E COSI' LA NOSTRA MEGLIO GIOVENTU' NE VA!">
							</div><em>martedì 12 dicembre 2017</em><br>Nel 2016, ben 124.000 italiani sono emigrati all&rsquo;estero e di questi il 39% aveva tra i 18 ed 34 anni, per la maggior parte con titolo di studio qualificato.
Come mai una simile emorragia di cervelli come non si vedeva dalla fine della seconda guerra mondiale? Il &ldquo;merito&rdquo; o meglio <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5447_SCONTRO_FRONTALE_UNGHERIA__UE_PARLAMENTO_DI_BUDAPEST_VOTA_RISOLUZIONE_CONTRO_LINACCETABILE_IMPOSIZIONE_DI_MIGRANTI"><h3 class="rosso">
					SCONTRO FRONTALE UNGHERIA - UE: PARLAMENTO DI BUDAPEST VOTA RISOLUZIONE CONTRO L'INACCETABILE</h3><div class="img_4"><img 
					src="imgbank/05/7/4/ar_image_5447_s.jpg" alt="SCONTRO FRONTALE UNGHERIA - UE: PARLAMENTO DI BUDAPEST VOTA RISOLUZIONE CONTRO L'INACCETABILE IMPOSIZIONE DI MIGRANTI">
							</div><em>martedì 12 dicembre 2017</em><br>BUDAPEST - Il parlamento ungherese ha approvato oggi la risoluzione che condanna la decisione del Parlamento europeo sulla riforma del sistema di asilo. Lo riferisce l'agenzia slovacca "Tasr" citando la stampa ungherese. Sono stati 143 i parlamentari che hanno votato a favore della <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5446_CATALOGNA_I_SONDAGGI_DANNO_LA_VITTORIA_AL_BLOCCO_DI_PARTITI_INDIPENDENTISTI_RAJOY_CHE_FARA_UN_BEL_GOLPE_FRANCHISTA"><h3 class="rosso">
					CATALOGNA: I SONDAGGI DANNO LA VITTORIA AL BLOCCO DI PARTITI INDIPENDENTISTI. RAJOY CHE FARA'? UN</h3><div class="img_4"><img 
					src="imgbank/05/6/4/ar_image_5446_s.jpg" alt="CATALOGNA: I SONDAGGI DANNO LA VITTORIA AL BLOCCO DI PARTITI INDIPENDENTISTI. RAJOY CHE FARA'? UN BEL GOLPE FRANCHISTA?">
							</div><em>martedì 12 dicembre 2017</em><br>BARCELLONA - La trategia repressiva decisa dal governo Rajoy contro la Catalogna si sta trasformando in un boomerang micidiale per Madrid. Il gruppo di partiti indipendentisti molto probabilmente viceranno le elezioni convocate d'imperio dal governo spagnolo per il prossimo 21 dicembre.
Con il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table>   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-10732_BERLUSCONI_MAI_UN_GOVERNO_DI_LARGHE_INTESE_COL_PD_MAI"   title="BERLUSCONI: ''MAI UN GOVERNO DI LARGHE INTESE COL PD. MAI''">
						<h4>BERLUSCONI: ''MAI UN GOVERNO DI LARGHE INTESE COL PD. MAI''</h4>
						 9 gennaio - ''Non c'e' mai stata e non ci sara' neanche in futuro'' la possibilita' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10731_CLAUDIO_BORGHI_APPENA_LA_LEGA_AL_GOVERNO_PREPARERA_LA_SOVRANITA_MONETARIA"   title="CLAUDIO BORGHI: ''APPENA LA LEGA AL GOVERNO, PREPARERA' LA SOVRANITA' MONETARIA''">
						<h4>CLAUDIO BORGHI: ''APPENA LA LEGA AL GOVERNO, PREPARERA' LA</h4>
						 9 gennaio - ''Un secondo dopo che la Lega siederà al Governo, metterà in atto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10730_SECONDO_LA_FORNERO_LA_SUA_LEGGE_HA_EFFETTI_POSITIVI_E_SALVINI_E_PARANOICO"   title="SECONDO LA FORNERO, LA SUA LEGGE HA EFFETTI POSITIVI E SALVINI E' PARANOICO">
						<h4>SECONDO LA FORNERO, LA SUA LEGGE HA EFFETTI POSITIVI E SALVINI E'</h4>
						 9 gennaio - ''La legge Fornero è stata preparata in 20 giorni e approvata con larga <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10729_IL_BANGLADESH_SI_RIPIGLIA_I_SUOI_CITTADINI_ANDATI_IN_LIBIA_PER_VENIRE_IN_ITALIA"   title="IL BANGLADESH SI RIPIGLIA I SUOI CITTADINI ANDATI IN LIBIA PER VENIRE IN ITALIA">
						<h4>IL BANGLADESH SI RIPIGLIA I SUOI CITTADINI ANDATI IN LIBIA PER</h4>
						 9 gennaio - LIBIA - Il Bangladesh si dice pronto ad accogliere i migranti irregolari <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10728_BERLUSCONI_ESCLUDO_ASSOLUTAMENTE_CHE_MARONI_ENTRI_IN_UN_FUTURO_NOSTRO_GOVERNO"   title="BERLUSCONI: ESCLUDO ASSOLUTAMENTE CHE MARONI ENTRI IN UN FUTURO NOSTRO GOVERNO">
						<h4>BERLUSCONI: ESCLUDO ASSOLUTAMENTE CHE MARONI ENTRI IN UN FUTURO</h4>
						 9 gennaio - MILANO - ''Lo escludo nella maniera piu' assoluta: se ha questi motivi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10727_BANNON_SI_SCUSA_CON_TRUMP_NON_MI_RIFERIVO_A_SUO_FIGLIO_ERA_FAKE_NEWS_GLOBALE"   title="BANNON SI SCUSA CON TRUMP: NON MI RIFERIVO A SUO FIGLIO (ERA FAKE NEWS GLOBALE)">
						<h4>BANNON SI SCUSA CON TRUMP: NON MI RIFERIVO A SUO FIGLIO (ERA FAKE</h4>
						 8 gennaio - Steve Bannon, l'ex consigliere strategico del presidente Donald Trump, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10726_GERMANIA_LA_MERKEL_ANCORA_IN_ALTO_MARE_ACCORDO_DI_GOVERNO_CON_LSPD_NON_CE"   title="GERMANIA: LA MERKEL ANCORA IN ALTO MARE, ACCORDO DI GOVERNO CON L'SPD NON C'E'">
						<h4>GERMANIA: LA MERKEL ANCORA IN ALTO MARE, ACCORDO DI GOVERNO CON</h4>
						 8 gennaio - BERLINO - Proseguono da stamattina presto a Berlino i colloqui <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10725_FEDRIGA_ABOLIZIONE_DELLA_LEGGE_FORNERO_FLAT_TAX_LOTTA_AI_CLANDESTINI"   title="FEDRIGA: ''ABOLIZIONE DELLA LEGGE FORNERO, FLAT TAX, LOTTA AI CLANDESTINI!''">
						<h4>FEDRIGA: ''ABOLIZIONE DELLA LEGGE FORNERO, FLAT TAX, LOTTA AI</h4>
						 8 gennaio - ''Il Pd non esiste piu' e per far finta di esistere i suoi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10724_BRUNETTA_PROGRAMMA_IN_10_PUNTI_PER_IL_NUOVO_GOVERNO_DI_CENTRODESTRA"   title="BRUNETTA: PROGRAMMA IN 10 PUNTI PER IL NUOVO GOVERNO DI CENTRODESTRA">
						<h4>BRUNETTA: PROGRAMMA IN 10 PUNTI PER IL NUOVO GOVERNO DI CENTRODESTRA</h4>
						 8 gennaio - ''Facendo seguito all'accordo di ieri ad Arcore tra i tre partiti <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10723_MATTEO_SALVINI_NON_VERRA_CANDIDATO_NEL_CENTRODESTRA_CHI_HA_SOSTENUTO_IL_PD"   title="MATTEO SALVINI: NON VERRA' CANDIDATO NEL CENTRODESTRA CHI HA SOSTENUTO IL PD">
						<h4>MATTEO SALVINI: NON VERRA' CANDIDATO NEL CENTRODESTRA CHI HA</h4>
						 8 gennaio - ''Abbiamo chiesto ieri l'impegno a tutti a non cambiare partito e a non <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=10&o=i&j=7215_MARONI_GRAVI_MOTIVI">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=10&o=i&j=7215_MARONI_GRAVI_MOTIVI">2</a>  <a href="/index.php?fl_limit=20&o=i&j=7215_MARONI_GRAVI_MOTIVI">3</a>  <a href="/index.php?fl_limit=30&o=i&j=7215_MARONI_GRAVI_MOTIVI">4</a>  <a href="/index.php?fl_limit=40&o=i&j=7215_MARONI_GRAVI_MOTIVI">5</a>  <a href="/index.php?fl_limit=50&o=i&j=7215_MARONI_GRAVI_MOTIVI">6</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2018 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


