<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', 'fb1e0d6e1e01f1d2228ed9682941a455'); 
  ga('send', 'pageview');

</script><title>RENZI TIRA SCHIAFFI A CONTE - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2021" />
<meta name="description" content="RENZI TIRA SCHIAFFI A CONTE - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="robots" content="index,follow" />
<meta itemprop="description" content="RENZI TIRA SCHIAFFI A CONTE" />
<meta itemprop="summary" content="RENZI TIRA SCHIAFFI A CONTE" />
<link rel="image_src" href="http://www.ilnord.it/img/nn.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">89.141.786</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_target=10298" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1><em>RENZI TIRA SCHIAFFI A CONTE</em></h1><em>lunedì 11 gennaio 2021</em><br><em>''Non mi interessa il cambio di Governo, ma come viene gestita la pandemia: noi abbiamo il piu' alto numero di morti, il peggior livello di Pil, e siamo il Paese che ha fatto le chiusure piu' toste a cominciare dalla scuola, sono solo tre le Regioni che hanno ricominciato con la scuola oggi. In questo scenario non me ne frega niente delle poltrone, io dico solo non buttiamo via i soldi che non torneranno mai piu'''. Cosi' il leader Iv, Matteo Renzi, a 'Rtl 102,5', dove ha tra l'altro puntualizzato: 'Non siamo noi di Italia Viva a chiedere la conta, ma e' il Presidente del Consiglio. Noi diciamo che servono piu' vaccini, chiediamo piu' soldi sulla musica, sulla spettacolo, e' un pezzo di mondo che sta morendo, piu' soldi ai giovani, ma su questi temi e' possibile essere accusati di essere irresponsabili?'' Quanto alle risorse disponibili Renzi torna a considerare anche quelle derivanti dal Mes-sanitario. ''209 miliardi del Recovery Fund, 36 del Mes, 20 miliardi di Sure e i soldi della programmazione europea, se li butti via - ribadisce -distruggi il Paese, quindi noi diciamo 'o li spendiamo bene oppure spendeteli senza di noi', non vogliamo mezza poltrona, non facciamo mezza polemica, ma se devo spendere i soldi dei miei figli e dei miei nipoti, voglio avere la coscienza pulita'. <em></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
		<tr><td colspan="3" id="flash_titolo">Target</td></tr>
		<tr><td class="sub_small" valign="top">
			<a href="i-10298_RENZI_TIRA_SCHIAFFI_A_CONTE"><h3>
			RENZI TIRA SCHIAFFI A CONTE</h3><em>lunedì 11 gennaio 2021</em><br>''Non mi interessa il cambio di Governo, ma come viene gestita la pandemia: noi abbiamo il piu' alto numero di morti, il peggior <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10297_TRA_PD_E_IV_VOLANO_STRACCI"><h3>
			TRA PD E IV VOLANO STRACCI</h3><em>lunedì 11 gennaio 2021</em><br>''Strana idea quella del vicesegretario Pd su chi è responsabile di indebolire l'Italia di fronte all'Europa. Lo è chi cerca di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10296_FONTANA_SCUOLA_CRUCIALE"><h3>
			FONTANA: SCUOLA CRUCIALE</h3><em>lunedì 11 gennaio 2021</em><br>La questione delle scuole chiuse rimane ''sicuramente la questione piu' grave dal punto di vista sociale. Sicuramente dovremo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10295_CACCIARI_NO_CENSURA_A_TRUMP"><h3>
			CACCIARI: NO CENSURA A TRUMP</h3><em>lunedì 11 gennaio 2021</em><br>Trump ''continuera' a parlare sui giornali, alle televisioni, e' evidente che continuera' a parlare. Mica sto piangendo sulle <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10294_FI_NO_SOSTEGNO_A_CONTE"><h3>
			F.I.: NO SOSTEGNO A CONTE</h3><em>lunedì 11 gennaio 2021</em><br>''Accordo sul Recovery Plan? Ce lo auguriamo, altrimenti rischiamo di perdere i fondi che l'Europa ci mette a disposizione, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10293_GERMANIA_CARENZA_DI_VACCINO"><h3>
			GERMANIA: CARENZA DI VACCINO</h3><em>mercoledì  6 gennaio 2021</em><br>Il ministro della Salute tedesco Jens Spahn difende il lento avvio della campagna vaccinale del Paese, dicendo di comprendere il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10292_VACCINILOMBARDIA_FA_DA_SOLA"><h3>
			VACCINI:LOMBARDIA FA DA SOLA</h3><em>mercoledì  6 gennaio 2021</em><br>''La Lombardia, dato il letargo del governo e del commissario Arcuri, si prepara a coinvolgere i propri medici di base per <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10291_JOHNSON_13_MLN_VACCINATI"><h3>
			JOHNSON: 1,3 MLN VACCINATI</h3><em>martedì  5 gennaio 2021</em><br>LONDRA - Sono gia' oltre 1,1 milioni le persone vaccinate in Inghilterra, la cifra sale a 1,3 milioni in tutto il Regno Unito; lo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10290_GERMANIA_IN_RECESSIONE"><h3>
			GERMANIA IN RECESSIONE</h3><em>martedì  5 gennaio 2021</em><br> ''Mi aspetto che avremo un calo della produzione economica non solo nel quarto trimestre del 2020, ma anche nel primo trimestre <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10289_RENZI_NO_AL_RIMPASTONE"><h3>
			RENZI: NO AL RIMPASTONE</h3><em>martedì  5 gennaio 2021</em><br>Matteo Renzi smentisce di essere alla ricerca di postazioni di governo attraverso un rimpasto della squadra guidata da Giuseppe <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10288_DA_ARCURI_SIRINGHE_SBAGLIATE"><h3>
			DA ARCURI SIRINGHE SBAGLIATE</h3><em>martedì  5 gennaio 2021</em><br>MILANO ''In Lombardia sono state inviate dal ministero della Salute, dalla struttura guidata dal commissario Arcuri, diversi kit, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10287_PUTINMERKEL_CONTRO_IL_COVID"><h3>
			PUTIN-MERKEL CONTRO IL COVID</h3><em>martedì  5 gennaio 2021</em><br>Il presidente russo, Vladimir Putin, ha avuto una telefonata con la cancelliera tedesca, Angela Merkel, nella quale hanno <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10286_VENETOSCUOLE_CHIUSE_AL_311"><h3>
			VENETO:SCUOLE CHIUSE AL 31.1</h3><em>martedì  5 gennaio 2021</em><br>VENEZIA - ''In Veneto la didattica a distanza proseguira' fino al 31 gennaio. Non e' una scelta politica, questa e' attenzione <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10285_GERMANIA_6000_IN_INTENSIVA"><h3>
			GERMANIA: 6.000 IN INTENSIVA</h3><em>lunedì  4 gennaio 2021</em><br>BERLINO - Non si percepisce ancora alcun beneficio del lockdown duro in Germania: e' quanto sostiene il presidente <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10284_PD__NO_AI_RESPONSABILI"><h3>
			PD:  NO AI ''RESPONSABILI''</h3><em>lunedì  4 gennaio 2021</em><br>''Si sta lavorando per evitare la crisi e credo che ci siano le condizioni per trovare, nell'interesse del Paese, un accordo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10283_SMOG_AIUTA_IL_COVID_BUFALA"><h3>
			SMOG AIUTA IL COVID? BUFALA!</h3><em>lunedì  4 gennaio 2021</em><br>La prima ondata della pandemia da Covid-19, nell'inverno 2020, ha colpito in maniera piu' rilevante il Nord Italia rispetto al <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10282_LORO_VACCINI_NOI_PRIMULE"><h3>
			LORO VACCINI, NOI PRIMULE...</h3><em>mercoledì 30 dicembre 2020</em><br>''In Germania arriva subito una quantità di vaccini dieci volte superiore alla nostra e i tedeschi ne hanno ordinato 30 milioni <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10281_BERLUSCONIGUIDIAMO_LITALIA"><h3>
			BERLUSCONI:GUIDIAMO L'ITALIA</h3><em>mercoledì 30 dicembre 2020</em><br>''Abbiamo le idee giuste per tornare alla guida dal Paese, da leader, non da comprimari, con un governo credibile e autorevole in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10280_M5S_PERDE_ANCORA_PEZZI"><h3>
			M5S PERDE ANCORA PEZZI</h3><em>mercoledì 30 dicembre 2020</em><br>TORINO - ''Da troppo tempo sul mio territorio il M5S e' assente, chi era accanto a me fino a qualche tempo fa e' scomparso, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10279_OK_A_VACCINO_ASTRAZENECA"><h3>
			OK A VACCINO ASTRAZENECA</h3><em>mercoledì 30 dicembre 2020</em><br>LONDRA - ''Oggi è un giorno importante per milioni di persone nel Regno Unito che avranno accesso a questo nuovo vaccino che si <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td colspan="3" id="flash_titolo">Ultimi articoli pubblicati</td></tr>
				<tr><td class="sub_small" valign="top">
					<a href="c-5818_MATTEO_SALVINI_SCRIVE_AL_CORRIERE_DELLA_SERA_ECCO_I_PROGETTI_PER_LITALIA_SIAMO_PRONTI_A_GOVERNARE"><h3 class="rosso">
					MATTEO SALVINI SCRIVE AL CORRIERE DELLA SERA: ECCO I PROGETTI PER L'ITALIA. SIAMO PRONTI A GOVERNARE</h3><div class="img_4"><img 
					src="imgbank/05/A/B/ar_image_5818_s.jpg" alt="MATTEO SALVINI SCRIVE AL CORRIERE DELLA SERA: ECCO I PROGETTI PER L'ITALIA. SIAMO PRONTI A GOVERNARE">
							</div><em>mercoledì 30 dicembre 2020</em><br>''Oltre alle vittime, nel nostro Paese pi&ugrave; di 72 mila morti per Covid dall'inizio della pandemia, contiamo 390 mila imprese cancellate e pi&ugrave; di 200 mila professionisti che hanno cessato l'attivit&agrave;. Le scelte di questo periodo saranno determinanti per plasmare il futuro nostro, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5817_LA_VERITA_VIENE_A_GALLA_500000_MALATI_DI_COVID_A_WUHAN_NON_50000_IL_REGIME_COMUNISTA_CINESE_HA_NASCOSTO_LEPIDEMIA"><h3 class="rosso">
					LA VERITA' VIENE A GALLA: 500.000 MALATI DI COVID A WUHAN, NON 50.000, IL REGIME COMUNISTA CINESE</h3><div class="img_4"><img 
					src="imgbank/05/9/B/ar_image_5817_s.jpg" alt="LA VERITA' VIENE A GALLA: 500.000 MALATI DI COVID A WUHAN, NON 50.000, IL REGIME COMUNISTA CINESE HA NASCOSTO L'EPIDEMIA">
							</div><em>martedì 29 dicembre 2020</em><br>Alla fine, le menzogne del regime comunista cinese vengono a galla.&nbsp; A Wuhan, la citt&agrave; cinese in cui ha avuto origine l'epidemia di coronavirus lo scorso dicembre, i casi di covid potrebbero essere stati circa mezzo milione, quasi dieci volte di pi&ugrave; dei casi registrati <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5816_AL_VIA_LE_PRIME_VACCINAZIONI_CONTRO_IL_COVID_ALLOSPEDALE_DI_NIGUARDA_A_MILANO_I_VACCINATI_STANNO_TUTTI_BENE"><h3 class="rosso">
					AL VIA LE PRIME VACCINAZIONI CONTRO IL COVID ALL'OSPEDALE DI NIGUARDA A MILANO. I VACCINATI STANNO</h3><div class="img_4"><img 
					src="imgbank/05/8/B/ar_image_5816_s.jpg" alt="AL VIA LE PRIME VACCINAZIONI CONTRO IL COVID ALL'OSPEDALE DI NIGUARDA A MILANO. I VACCINATI STANNO TUTTI BENE.">
							</div><em>domenica 27 dicembre 2020</em><br>MILANO - Sono partite dall'ospedale milanese di Niguarda, dove sono arrivate poco prima delle 8 del mattino, le prime fiale di vaccino anti-covid destinate alla Lombardia. Sono sono state suddivise e caricate sulle auto per raggiungere i 13 punti della Regione in cui iniziano le vaccinazioni; negli <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5815_INVECE_DI_FARE_LA_GUERRA_SANTA_ALLA_REGIONE_LA_GIUNTA_DI_MILANO_E_IL_SINDACO_LAVORINO__FUCILATA_DI_ASSOIMPREDIL"><h3 class="rosso">
					INVECE DI FARE LA ''GUERRA SANTA'' ALLA REGIONE, LA GIUNTA DI MILANO E IL SINDACO LAVORINO! </h3><div class="img_4"><img 
					src="imgbank/05/7/B/ar_image_5815_s.jpg" alt="INVECE DI FARE LA ''GUERRA SANTA'' ALLA REGIONE, LA GIUNTA DI MILANO E IL SINDACO LAVORINO!  (FUCILATA DI ASSOIMPREDIL)">
							</div><em>giovedì 24 settembre 2020</em><br>MILANO - "L'invito rivolto dall'Assessore Maran al Consiglio Comunale di Milano a fare la guerra santa contro la Regione Lombardia, approvando provvedimenti che blocchino gli effetti della legge regionale sulla rigenerazione urbana, improntata principalmente ai principi del risparmio del consumo di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5814_SONDAGGI_CHE_IN_ITALIA_VENGONO_CENSURATI_IL_67_DEGLI_ITALIANI_VALUTA_LA_UE_NEGATIVA_E_DANNOSA_PER_LITALIA"><h3 class="rosso">
					SONDAGGI CHE IN ITALIA VENGONO CENSURATI: IL 67% DEGLI ITALIANI VALUTA LA UE NEGATIVA E DANNOSA PER</h3><div class="img_4"><img 
					src="imgbank/05/6/B/ar_image_5814_s.jpg" alt="SONDAGGI CHE IN ITALIA VENGONO CENSURATI: IL 67% DEGLI ITALIANI VALUTA LA UE NEGATIVA E DANNOSA PER L'ITALIA">
							</div><em>martedì 22 settembre 2020</em><br>LONDRA - La nostra classe politica non smette mai di tessere le lodi della UE e di accusare tutti coloro che si oppongono a questa istituzione malefica di essere razzisti e ignoranti ma cosa pensano realmente gli italiani?
Di recente il gruppo More in Common (molto in comune) ha fatto un sondaggio <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5813_IL_FANGO_ROSSO_GETTATO_SULLA_LEGA_REPLICA_GIULIO_CENTEMERO_PARLAMENTARE_E_TESORIERE_DEL_PARTITO"><h3 class="rosso">
					IL FANGO ROSSO GETTATO SULLA LEGA: REPLICA GIULIO CENTEMERO, PARLAMENTARE E TESORIERE DEL PARTITO</h3><div class="img_4"><img 
					src="imgbank/05/5/B/ar_image_5813_s.jpg" alt="IL FANGO ROSSO GETTATO SULLA LEGA: REPLICA GIULIO CENTEMERO, PARLAMENTARE E TESORIERE DEL PARTITO">
							</div><em>giovedì 17 settembre 2020</em><br>"Abbiamo scoperto in questi giorni che donare soldi alla lega (nel pieno rispetto della legge) &egrave; illegale o, comunque, sospetto; non cos&igrave;, ovviamente, per tutti gli altri partiti...", "penso che si tratti perlopi&ugrave; di inchieste giornalistiche che mirano a indebolire il Movimento <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table>   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-12521_MINISTRO_ECONOMIA_FRANCIA_TWITTER_PARTE_DI_PERICOLOSISSIMA_OLIGARCHIA_DIGITALE"   title="MINISTRO ECONOMIA FRANCIA: TWITTER PARTE DI PERICOLOSISSIMA OLIGARCHIA DIGITALE">
						<h4>MINISTRO ECONOMIA FRANCIA: TWITTER PARTE DI PERICOLOSISSIMA</h4>
						11 gennaio - PARIGI - ''Quello che trovo scioccante è che sia Twitter che chiuda'' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12520_GOVERNATORE_FONTANA_NON_ESISTE_GARA_A_CHI_VACCINA_PRIMA_RISPETTIAMO_CALENDARIO"   title="GOVERNATORE FONTANA: NON ESISTE GARA A CHI VACCINA PRIMA. RISPETTIAMO CALENDARIO">
						<h4>GOVERNATORE FONTANA: NON ESISTE GARA A CHI VACCINA PRIMA.</h4>
						11 gennaio - MILANO - In merito alla campagna di vaccini contro il Coronavirus in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12519_CONTE_LA_SCORSA_NOTTE_HA_DECISO_POSTI_DOVE_SEPPELLIRE_LE_SCORIE_NUCLEARI_PAZZO"   title="CONTE LA SCORSA NOTTE HA DECISO POSTI DOVE SEPPELLIRE LE SCORIE NUCLEARI (PAZZO)">
						<h4>CONTE LA SCORSA NOTTE HA DECISO POSTI DOVE SEPPELLIRE LE SCORIE</h4>
						 5 gennaio - ''Il governo - nel cuore della notte, nel bel mezzo della pandemia e in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12518_SALVINI_CAMBIAMENTI_A_BREVE_NELLA_GIUNTA_DI_REGIONE_LOMBARDIA"   title="SALVINI: CAMBIAMENTI A BREVE NELLA GIUNTA DI REGIONE LOMBARDIA">
						<h4>SALVINI: CAMBIAMENTI A BREVE NELLA GIUNTA DI REGIONE LOMBARDIA</h4>
						 5 gennaio - MILANO - ''Entro qualche ora, al massimo qualche giorno, avrete una <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12517_IN_ARRIVO_ONDATA_DI_INSOLVENZE_IN_GERMANIA_ECONOMIA_A_PEZZI"   title="IN ARRIVO ONDATA DI INSOLVENZE IN GERMANIA, ECONOMIA A PEZZI">
						<h4>IN ARRIVO ONDATA DI INSOLVENZE IN GERMANIA, ECONOMIA A PEZZI</h4>
						 5 gennaio - BERLINO - In vigore dal 16 dicembre, il blocco generale attuato in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12516_LA_COMPETENZA_NON_HA_COLORE_POLITICO_BRAVO_PRESIDENTE_FONTANA"   title="LA COMPETENZA NON HA COLORE POLITICO, BRAVO PRESIDENTE FONTANA">
						<h4>LA COMPETENZA NON HA COLORE POLITICO, BRAVO PRESIDENTE FONTANA</h4>
						 5 gennaio - MILANO - Il presidente della Lombardia Attilio Fontana ha nominato come <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12515_IN_TUTTA_LA_FRANCIA_AD_OGGI_SOLO_1000_MILLE_VACCINATI_CONTRO_IL_COVID"   title="IN TUTTA LA FRANCIA, AD OGGI SOLO 1.000 (MILLE) VACCINATI CONTRO IL COVID">
						<h4>IN TUTTA LA FRANCIA, AD OGGI SOLO 1.000 (MILLE) VACCINATI CONTRO IL</h4>
						 4 gennaio - PARIGI - Il presidente francese, Emmanuel Macron, ha convocato una <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12514_FCA_COMPRA_LA_PEUGEOT_PER_UNA_VOLTA_NON_SONO_I_FRANCESI_A_COMPRARE_IN_ITALIA"   title="FCA COMPRA LA PEUGEOT (PER UNA VOLTA NON SONO I FRANCESI A COMPRARE IN ITALIA)">
						<h4>FCA COMPRA LA PEUGEOT (PER UNA VOLTA NON SONO I FRANCESI A COMPRARE</h4>
						 4 gennaio - PARIGI - L'assemblea generale di Peugeot Sociètè Anonyme (Psa) ha dato <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12513_ASSANGE_NON_VERRA_ESTRADATO_IN_USA_GIUDICI_BRITANNICI_HANNO_DECISO"   title="ASSANGE NON VERRA' ESTRADATO IN USA, GIUDICI BRITANNICI HANNO DECISO">
						<h4>ASSANGE NON VERRA' ESTRADATO IN USA, GIUDICI BRITANNICI HANNO DECISO</h4>
						 4 gennaio - LONDRA - La giustizia britannica ha bloccato l'estradizione in Usa del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12512_SONDAGGIO_914_DEI_PROFESSORI_CONTRARI_ALLA_RIAPERTURA_SCUOLE_IL_7_GENNAIO"   title="SONDAGGIO: 91.4% DEI PROFESSORI CONTRARI ALLA RIAPERTURA SCUOLE IL 7 GENNAIO">
						<h4>SONDAGGIO: 91.4% DEI PROFESSORI CONTRARI ALLA RIAPERTURA SCUOLE IL</h4>
						 4 gennaio - Mancano le condizioni per la riapertura delle scuole il 7 gennaio: e' il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12511_NEL_PRIMO_GIORNO_DI_BREXIT_LA_BORSA_DI_LONDRA_STA_GUADAGNANO_IL_3"   title="NEL PRIMO GIORNO DI BREXIT LA BORSA DI LONDRA STA GUADAGNANO IL 3% ">
						<h4>NEL PRIMO GIORNO DI BREXIT LA BORSA DI LONDRA STA GUADAGNANO IL 3% </h4>
						 4 gennaio - LONDRA - Inizia l'anno in modo spumeggiante la Borsa di Londra, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12510_LA_BREXIT_FA_BENE_ALLECONOMIA_BRITANNICA_INDICE_PMI_SALE_A_575_PUNTI"   title="LA BREXIT FA BENE ALL'ECONOMIA BRITANNICA: INDICE PMI SALE A 57,5 PUNTI">
						<h4>LA BREXIT FA BENE ALL'ECONOMIA BRITANNICA: INDICE PMI SALE A 57,5</h4>
						 4 gennaio - LONDRA - Migliora ancora a dicembre l'attivita' manifatturiera in Gran <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12509_BORIS_JOHNSON_ABBIAMO_VACCINATO_CONTRO_IL_COVID_UN_MILIONE_DI_CITTADINI"   title="BORIS JOHNSON: ''ABBIAMO VACCINATO CONTRO IL COVID UN MILIONE DI CITTADINI''">
						<h4>BORIS JOHNSON: ''ABBIAMO VACCINATO CONTRO IL COVID UN MILIONE DI</h4>
						 3 gennaio - LONDRA - ''Abbiamo vaccinato un milione di persone, piu' del resto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12508_LINDONESIA_COMPRA_100_MILIONI_DI_VACCINI_ASTRAZENECA_HA_GIA_12MLN_SINOVAC"   title="L'INDONESIA COMPRA 100 MILIONI DI VACCINI ASTRAZENECA (HA GIA' 1,2MLN SINOVAC)">
						<h4>L'INDONESIA COMPRA 100 MILIONI DI VACCINI ASTRAZENECA (HA GIA'</h4>
						30 dicembre - Il ministro degli Esteri indonesiano Retno Marsudi ha annunciato oggi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12507_TAIWAN_POTENDO_SCEGLIERE_COMPRA_10_MILIONI_DI_DOSI_VACCINO_ASTRAZENECA"   title="TAIWAN POTENDO SCEGLIERE COMPRA 10 MILIONI DI DOSI VACCINO ASTRAZENECA">
						<h4>TAIWAN POTENDO SCEGLIERE COMPRA 10 MILIONI DI DOSI VACCINO</h4>
						30 dicembre - Taiwan acquistera' dieci milioni di dosi del vaccino di AstraZeneca. Lo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12506_GERMANIA_1129_MORTI_DI_COVID_IN_24_ORE_CON_22459_NUOVI_POSITIVI"   title="GERMANIA: 1.129 MORTI DI COVID IN 24 ORE CON 22.459 NUOVI POSITIVI">
						<h4>GERMANIA: 1.129 MORTI DI COVID IN 24 ORE CON 22.459 NUOVI POSITIVI</h4>
						30 dicembre - BERLINO - In Germania sono stati registrati 1.129 morti di coronavirus <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12505_PERSONALE_DELLE_RSA_NON_VUOLE_VACCINARSI_PREFERISCE_AMMAZZARE_GLI_OSPITI"   title="PERSONALE DELLE RSA NON VUOLE VACCINARSI (PREFERISCE AMMAZZARE GLI OSPITI?)">
						<h4>PERSONALE DELLE RSA NON VUOLE VACCINARSI (PREFERISCE AMMAZZARE GLI</h4>
						29 dicembre - PAVIA - Fuga dal vaccino nelle 85 Rsa di Pavia. Secondo quanto riporta <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12504_SALVINI_IMPEDIREMO_A_CONTE_DI_ALZARE_ANCORA_LETA_PENSIONABILE"   title="SALVINI: IMPEDIREMO A CONTE DI ALZARE ANCORA L'ETA' PENSIONABILE!">
						<h4>SALVINI: IMPEDIREMO A CONTE DI ALZARE ANCORA L'ETA' PENSIONABILE!</h4>
						28 dicembre - ''Se il governo pensa nel 2021 di bloccare 'quota 100' e in un momento <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12503_CASHBACK_STROMBAZZATO_DAL_GOVERNO_CONTE_E_UN_FALLIMENTO_TOTALE_18_EURO"   title="CASHBACK STROMBAZZATO DAL GOVERNO CONTE E' UN FALLIMENTO TOTALE: 18 EURO...">
						<h4>CASHBACK STROMBAZZATO DAL GOVERNO CONTE E' UN FALLIMENTO TOTALE: 18</h4>
						28 dicembre - ''Lanciare il Cashback nel periodo in cui i negozi sono aperti a <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12502_ALTRI_TRE_MEDICI_MORTI_DI_COVID_NELLE_ULRIME_24_ORE_TOTALE_SALE_A_273"   title="ALTRI TRE MEDICI MORTI DI COVID NELLE ULRIME 24 ORE, TOTALE SALE A 273">
						<h4>ALTRI TRE MEDICI MORTI DI COVID NELLE ULRIME 24 ORE, TOTALE SALE A</h4>
						28 dicembre - Altri tre medici morti di Covid in Italia. Si tratta di Raffaele Antonio <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=20&o=i&j=10298_RENZI_TIRA_SCHIAFFI_A_CONTE">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=20&o=i&j=10298_RENZI_TIRA_SCHIAFFI_A_CONTE">2</a>  <a href="/index.php?fl_limit=40&o=i&j=10298_RENZI_TIRA_SCHIAFFI_A_CONTE">3</a>  <a href="/index.php?fl_limit=60&o=i&j=10298_RENZI_TIRA_SCHIAFFI_A_CONTE">4</a>  <a href="/index.php?fl_limit=80&o=i&j=10298_RENZI_TIRA_SCHIAFFI_A_CONTE">5</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2021 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


