<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', 'al30vvsman209c9od3nluqm305'); 
  ga('send', 'pageview');

</script><title>DPI NELL'INDIFFERENZIATA  - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2020" />
<meta name="description" content="DPI NELL'INDIFFERENZIATA  - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="robots" content="index,follow" />
<meta itemprop="description" content="DPI NELL'INDIFFERENZIATA " />
<meta itemprop="summary" content="DPI NELL'INDIFFERENZIATA " />
<link rel="image_src" href="http://www.ilnord.it/img/nn.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">77.700.065</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_target=10175" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1><em>DPI NELL'INDIFFERENZIATA </em></h1><em>mercoledì  3 giugno 2020</em><br><em>Proseguire con una corretta gestione dei rifiuti, dal servizio di raccolta fino al recupero e smaltimento finale, anche in questo periodo che segue l'emergenza epidemiologica da Covid-19. E' questo l'obiettivo dell'ordinanza (la n.554) firmata nei giorni scorsi dal presidente della Regione Lombardia, Attilio Fontana. Il testo fa chiarezza sullo smaltimento di mascherine, guanti monouso e altri dispositivi di protezione individuale e fazzoletti di carta utilizzati all'interno di attività economiche dalle attività sanitarie e sociosanitarie. ''Abbiamo voluto aggiungere un'indicazione precisa - spiega l'assessore regionale all'Ambiente e Clima, Raffaele Cattaneo - in merito allo smaltimento dei dispositivi di protezione individuale. Abbiamo quindi stabilito, per i datori di lavoro che stanno riavviando le attività, le regole per la raccolta dei DPI dei propri dipendenti ed esteso tali raccomandazioni anche ai gestori degli esercizi commerciali anche affinché posizionino raccoglitori a servizio degli utenti, sulla base del loro afflusso''. ''L'obiettivo di questa ordinanza è di rendere esplicite queste indicazioni - ha precisato Cattaneo - al fine di evitare l'abbandono di guanti e mascherine nelle vie delle nostre città e nell'ambiente''. Tali rifiuti possono essere assimilati agli urbani e devono essere conferiti nella frazione di rifiuto urbano indifferenziato (codice EER 200301. E' comunque possibile attribuire a tali rifiuti anche il codice EER 150203). <em></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
		<tr><td colspan="3" id="flash_titolo">Target</td></tr>
		<tr><td class="sub_small" valign="top">
			<a href="i-10175_DPI_NELLINDIFFERENZIATA"><h3>
			DPI NELL'INDIFFERENZIATA </h3><em>mercoledì  3 giugno 2020</em><br>Proseguire con una corretta gestione dei rifiuti, dal servizio di raccolta fino al recupero e smaltimento finale, anche in questo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10174_NUOVO_FARMACO_CONTRO_COVID"><h3>
			NUOVO FARMACO CONTRO COVID</h3><em>mercoledì  3 giugno 2020</em><br>L'azienda farmaceutica americana Eli Lilly annuncia oggi che i primi pazienti hanno ricevuto una dose di un anticorpo progettato <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10173_PIL_FRANCIA_11_NEL_2020"><h3>
			PIL FRANCIA -11% NEL 2020</h3><em>mercoledì  3 giugno 2020</em><br>PARIGI - A causa della crisi del coronavirus, nel 2020 il Pil della Francia subira' una contrazione dell'11 per cento su base <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10172_FONTANA_FORZA_RIPARTIAMO"><h3>
			FONTANA: FORZA, RIPARTIAMO!</h3><em>mercoledì  3 giugno 2020</em><br>MILANO - Soddisfazione del governatore Attilio Fontana per il fatto che la Lombardia non sia stata esclusa dalla libera <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10171_COVID_STA_PASSANDO_DA_SOLO"><h3>
			COVID STA PASSANDO DA SOLO</h3><em>mercoledì  3 giugno 2020</em><br>Covid ''sta passando da solo, sta facendo tutto la natura. Come è avvenuto per la Spagnola e per la Sars. E anche i pazienti <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10170_ISTAT_CROLLO_ECONOMIA"><h3>
			ISTAT: CROLLO ECONOMIA</h3><em>giovedì 28 maggio 2020</em><br>I dati Istat sulla fiducia sono ''allarmanti''. L'emergenza sanitaria ed economica causata dalla pandemia ha ''letteralmente <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10169_RECOVERY_BUFALA_FUND"><h3>
			RECOVERY BUFALA FUND</h3><em>giovedì 28 maggio 2020</em><br>Sul RECOVERY fund ''intanto l'accordo non c'è ancora. Se ci sarà qualche erogazione sarà fortemente condizionata, ci sarà una <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10168_DALLA_UE_PUGNO_DI_MONETINE"><h3>
			DALLA UE PUGNO DI MONETINE</h3><em>mercoledì 27 maggio 2020</em><br>''Un giro di miliardi strabiliante ma alla conta di cosa si tratta? Quanto riceveremo a fondo perduto entro quest'anno dalla Ue? <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10167_BRENNERO_RESTA_CHIUSO"><h3>
			BRENNERO RESTA CHIUSO</h3><em>mercoledì 27 maggio 2020</em><br>VIENNA - L'Austria persiste nella sua posizione di tenere chiuso il Brennero a chi viaggia per motivi turistici mentre cresce <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10166_ESPOSTO_CONTRO_SAVIANO"><h3>
			ESPOSTO CONTRO SAVIANO</h3><em>mercoledì 27 maggio 2020</em><br>''L'attacco privo di contraddittorio e generalizzato ai commercialisti da parte di Saviano nel corso della trasmissione 'Che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10165_TASSISTI_MILANO_CONTRO_SALA"><h3>
			TASSISTI MILANO CONTRO SALA</h3><em>mercoledì 27 maggio 2020</em><br>MILANO - Il Comune metta a disposizione i 400mila euro a disposizione dai tempi della giunta Moratti e destinati alla <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10164_FALSI_DA_TURCHIA_E_CINA"><h3>
			FALSI DA TURCHIA E CINA</h3><em>mercoledì 27 maggio 2020</em><br>NAPOLI - I finanzieri del Comando provinciale della Guardia di Finanza di Napoli stanno eseguendo dalle prime ore del mattino <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10163_COVID_IN_GRANDE_RITIRATA"><h3>
			COVID IN GRANDE RITIRATA</h3><em>mercoledì 27 maggio 2020</em><br>''La ritirata di Covid-19 continua imperterrita, il che ci fa molto piacere. Ormai ho perso il conto dei giorni consecutivi in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10162_AI_TRUFFATI_POPBARI_NIENTE"><h3>
			AI TRUFFATI POP.BARI? NIENTE</h3><em>martedì 26 maggio 2020</em><br>''È incredibile che il governo pensi al reclutamento di 60.000 volontari civici e alla sanatoria di 500.000 immigrati <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10161_VACANZE3050_RESTA_A_CASA"><h3>
			VACANZE:30%-50% RESTA A CASA</h3><em>martedì 26 maggio 2020</em><br>Per le vacanze estive, oltre la meta' delle famiglie non ha fatto programmi e il 30% ha gia' deciso che restera' a casa; solo il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10160_FAMIGLIE_675_PESSIMISTE"><h3>
			FAMIGLIE: 67,5% PESSIMISTE</h3><em>martedì 26 maggio 2020</em><br>Le famiglie vedono 'nero' per il proprio futuro e quello del Paese: il dato emerge dal rapporto annuale Confcommercio-Censis su <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10159_VIE_LEGALI_CONTRO_SAVIANO"><h3>
			VIE LEGALI CONTRO SAVIANO</h3><em>lunedì 25 maggio 2020</em><br>Le affermazioni fatte da Roberto Saviano a 'Che tempo che fa' ''sono di una gravità assoluta''. ''Sono inaccettabili''. Lo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10158_ISS_TAMPONI_SOLO_A_MALATI"><h3>
			ISS: TAMPONI SOLO A MALATI</h3><em>lunedì 25 maggio 2020</em><br>MILANO - ''Io è dall'inizio che vorrei fare più tamponi. Sin dall'inizio abbiamo tenuto in vita un tipo di politica che fosse <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10157_COMMERCIALISTI_DIFFAMATI"><h3>
			COMMERCIALISTI DIFFAMATI</h3><em>lunedì 25 maggio 2020</em><br>''Quando un'azienda comincia ad andare in crisi, la criminalità organizzata avvicina i commercialisti. E i commercialisti dicono <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10156_41848_FANTASMI_AFRICANI"><h3>
			41.848 ''FANTASMI'' AFRICANI</h3><em>lunedì 25 maggio 2020</em><br>Dal 1974 al 2019 le denunce di scomparsa riferite a minorenni sono state 129.181, con 84.782 ritrovamenti. Devono essere <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td colspan="3" id="flash_titolo">Ultimi articoli pubblicati</td></tr>
				<tr><td class="sub_small" valign="top">
					<a href="c-5801_LA_STAMPA_BRITANNICA_RIPORTA_LA_NOTIZIA_CHE_IL_65_DEGLI_ITALIANI_DISPREZZA_LA_UE_LA_STAMPA_ITALIANA_LA_CENSURA"><h3 class="rosso">
					LA STAMPA BRITANNICA RIPORTA LA NOTIZIA CHE IL 65% DEGLI ITALIANI DISPREZZA LA UE. LA STAMPA</h3><div class="img_4"><img 
					src="imgbank/05/9/A/ar_image_5801_s.jpg" alt="LA STAMPA BRITANNICA RIPORTA LA NOTIZIA CHE IL 65% DEGLI ITALIANI DISPREZZA LA UE. LA STAMPA ITALIANA LA CENSURA">
							</div><em>lunedì 25 maggio 2020</em><br>&nbsp;
LONDRA - Alcuni giorni fa, in molti sono rimasti sorpresi dal fatto che George Soros si sia mostrato preoccupato per il fatto che l'Italia potrebbe presto uscire dall'Unione Europea e come era facile immaginare l'attenzione dei giornali di regime si e' concentrata sugli attacchi che il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5800_CI_SIAMO_MULTINAZIONALE_BRITANNICA_ASTRAZENECA_PREPARA_400000000_DI_DOSI_DEL_VACCINO_ANTI_COVID_CONSEGNE_A_SETTEMBRE"><h3 class="rosso">
					CI SIAMO: MULTINAZIONALE BRITANNICA ASTRAZENECA PREPARA 400.000.000 DI DOSI DEL VACCINO ANTI COVID.</h3><div class="img_4"><img 
					src="imgbank/05/8/A/ar_image_5800_s.jpg" alt="CI SIAMO: MULTINAZIONALE BRITANNICA ASTRAZENECA PREPARA 400.000.000 DI DOSI DEL VACCINO ANTI COVID. CONSEGNE A SETTEMBRE">
							</div><em>giovedì 21 maggio 2020</em><br>LONDRA - Ci siamo, il vaccino &egrave; pronto e la produzione su scala planetaria &egrave; al via. La multinazionale Astrazeneca ha concluso i primi accordi per la produzione di almeno 400 milioni di dosi del potenziale vaccino anti-Covid in sperimentazione a Oxford - con una capacita' di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5799_GIAPPONE_HA_DECISO_DI_TRASFERIRE_IN_PATRIA_TUTTE_LE_PRODUZIONI_INDUSTRIALI_DELOCALIZZATE_IN_CINA_GLOBALIZZAZIONE_ADDIO"><h3 class="rosso">
					GIAPPONE HA DECISO DI TRASFERIRE IN PATRIA TUTTE LE PRODUZIONI INDUSTRIALI DELOCALIZZATE IN CINA:</h3><div class="img_4"><img 
					src="imgbank/05/7/A/ar_image_5799_s.jpg" alt="GIAPPONE HA DECISO DI TRASFERIRE IN PATRIA TUTTE LE PRODUZIONI INDUSTRIALI DELOCALIZZATE IN CINA: GLOBALIZZAZIONE ADDIO">
							</div><em>martedì 12 maggio 2020</em><br>La battaglia intrapresa dal Giappone contro il coronavirus ha acceso a Tokyo un campanello d'allarme in merito alla dipendenza del sistema paese dalle catene di fornitura della Cina. Gia' da alcuni mesi il paese sembrava segnalare una inversione di tendenza rispetto al processo di integrazione e <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5798_COL_GOVERNO_CONTE_LITALIA_VA_IN_ROVINA_HA_SOLO_PROPOSTO_AGLI_ITALIANI_DI_FARE_DEBITI_IN_BANCA_E_ADESSO_VUOLE_IL_MES"><h3 class="rosso">
					COL GOVERNO CONTE L'ITALIA VA IN ROVINA: HA SOLO PROPOSTO AGLI ITALIANI DI FARE DEBITI IN BANCA E</h3><div class="img_4"><img 
					src="imgbank/05/6/A/ar_image_5798_s.jpg" alt="COL GOVERNO CONTE L'ITALIA VA IN ROVINA: HA SOLO PROPOSTO AGLI ITALIANI DI FARE DEBITI IN BANCA E ADESSO VUOLE IL MES">
							</div><em>lunedì 11 maggio 2020</em><br>Mentre l&rsquo;Italia prova a ripartire con la Fase2, riprendiamo i nostri interventi e lo facciamo analizzando cosa ha fatto o meglio, cosa non ha fatto il governo pentapiddino per tenere a galla l&rsquo;economia italiana.
Vi ricordate la &ldquo;bodenza di fuogo&rdquo; annunciata dal premier <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5797_IL_70_DELLE_IMPRESE_ITALIANE_DA_UN_GIUDIZIO_MOLTO_NEGATIVO_SUL_GOVERNO_E_95_ATTENDE_RISPOSTA_DALLE_BANCHE_PER_CREDITO"><h3 class="rosso">
					IL 70% DELLE IMPRESE ITALIANE DA' UN GIUDIZIO MOLTO NEGATIVO SUL GOVERNO E 95% ATTENDE RISPOSTA</h3><div class="img_4"><img 
					src="imgbank/05/5/A/ar_image_5797_s.jpg" alt="IL 70% DELLE IMPRESE ITALIANE DA' UN GIUDIZIO MOLTO NEGATIVO SUL GOVERNO E 95% ATTENDE RISPOSTA DALLE BANCHE PER CREDITO">
							</div><em>martedì  5 maggio 2020</em><br>Ricavi quasi dimezzati nel 2020 con il turismo che prevede una contrazione del 66,3%, giudizi in grande prevalenza negativi sui provvedimenti finora adottati dal governo per contrastare la crisi provocata dalla pandemia, sette imprese su 10 hanno fatto ricorso agli ammortizzatori sociali, forti <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5796_RIVOLTA_DEI_TITOLARI_DI_BAR_RISTORANTI_GELATERIE_ABBIGLIAMENTO_PARRUCCHIERI_ESTETISTI_3000_DANNO_CHIAVI_NEGOZI_A_SALA"><h3 class="rosso">
					RIVOLTA DEI TITOLARI DI BAR RISTORANTI GELATERIE ABBIGLIAMENTO PARRUCCHIERI ESTETISTI! 3.000 DANNO</h3><div class="img_4"><img 
					src="imgbank/05/4/A/ar_image_5796_s.jpg" alt="RIVOLTA DEI TITOLARI DI BAR RISTORANTI GELATERIE ABBIGLIAMENTO PARRUCCHIERI ESTETISTI! 3.000 DANNO CHIAVI NEGOZI A SALA!">
							</div><em>mercoledì 29 aprile 2020</em><br>MILANO - Regole chiare su come riaprire. Questo chiedono, oltre alla riduzione delle tasse locali, i commercianti milanesi. Tremila di loro, per lo piu' titolari di bar, ristoranti e gelaterie, ma anche di negozi di abbigliamento, parrucchieri ed estetisti, si sono uniti spontaneamente e hanno <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table>   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-12427_ZAIA_LAPP_IMMUNI_HA_GRANDI_LIMITI_IMPOSSIBILE_GESTIRLA"   title="ZAIA: ''L'APP IMMUNI HA GRANDI LIMITI, IMPOSSIBILE GESTIRLA''">
						<h4>ZAIA: ''L'APP IMMUNI HA GRANDI LIMITI, IMPOSSIBILE GESTIRLA''</h4>
						 3 giugno - VENEZIA - ''L'app immuni ha due grandi limiti, uno legato alla privacy e <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12426_NELLO_SCORSO_MESE_DI_APRILE_PERSI_IN_ITALIA_274000_POSTI_DI_LAVORO"   title="NELLO SCORSO MESE DI APRILE, PERSI IN ITALIA 274.000 POSTI DI LAVORO">
						<h4>NELLO SCORSO MESE DI APRILE, PERSI IN ITALIA 274.000 POSTI DI LAVORO</h4>
						 3 giugno - ROMA - Una perdita di 274 mila posti di lavoro in un solo mese, quello <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12425_LA_BANCA_DINGHILTERRA_INVITA_LE_BANCHE_INGLESI_A_PREPARARSI_ALLA_BREXIT_DURA"   title="LA BANCA D'INGHILTERRA INVITA LE BANCHE INGLESI A PREPARARSI ALLA BREXIT DURA">
						<h4>LA BANCA D'INGHILTERRA INVITA LE BANCHE INGLESI A PREPARARSI ALLA</h4>
						 3 giugno - LONDRA - Il governatore della Bank of England (BoE), Andrew Bailey ha <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12424_SENATRICE_ELENA_TESTOR_ADERISCE_ALLA_LEGA_ED_ENTRA_NEL_GRUPPO_AL_SENATO"   title="SENATRICE ELENA TESTOR ADERISCE ALLA LEGA ED ENTRA NEL GRUPPO AL SENATO">
						<h4>SENATRICE ELENA TESTOR ADERISCE ALLA LEGA ED ENTRA NEL GRUPPO AL</h4>
						 3 giugno - La senatrice Elena Testor ha lasciato Forza Italia e ha aderito <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12423_IN_SPAGNA_LA_CATASTROFE_DEL_CORONAVIRUS_HA_CANCELLATO_133000_IMPRESE"   title="IN SPAGNA LA CATASTROFE DEL CORONAVIRUS HA CANCELLATO 133.000 IMPRESE">
						<h4>IN SPAGNA LA CATASTROFE DEL CORONAVIRUS HA CANCELLATO 133.000</h4>
						 3 giugno - La crisi scatenata dal coronavirus ha provocato in Spagna la scomparsa <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12422_LA_POLIZIA_DELLA_DITTATURA_COMUNISTA_CINESE_SPARA_SULLA_FOLLA_A_HONG_KONG"   title="LA POLIZIA DELLA DITTATURA COMUNISTA CINESE SPARA SULLA FOLLA A HONG KONG">
						<h4>LA POLIZIA DELLA DITTATURA COMUNISTA CINESE SPARA SULLA FOLLA A</h4>
						27 maggio - La polizia agli ordini della dittatura comunista cinese che a Hong Kong <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12421_MINACCE_DI_MORTE_AL_GOVERNATORE_FONTANA_ADESSO_E_SOTTO_SCORTA"   title="MINACCE DI MORTE AL GOVERNATORE FONTANA: ADESSO E' SOTTO SCORTA">
						<h4>MINACCE DI MORTE AL GOVERNATORE FONTANA: ADESSO E' SOTTO SCORTA</h4>
						27 maggio - Da due giorni il presidente della Regione Lombardia, Attilio FONTANA, e' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12420_LIMPATTO_DEL_COVID_SULLECONOMIA_DELLEUROZONA_SARA_IL_DOPPIO_DEL_2009"   title="L'IMPATTO DEL COVID SULL'ECONOMIA DELL'EUROZONA SARA' IL DOPPIO DEL 2009 ">
						<h4>L'IMPATTO DEL COVID SULL'ECONOMIA DELL'EUROZONA SARA' IL DOPPIO DEL</h4>
						27 maggio - FRANCOFORTE - La Bce ha preparato diverse stime sull'impatto della crisi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12419_SUPER_FLOP_DEI_TEST_COVID_ALLA_PROVA_DEI_FATTI_SOLO_IL_25_HA_DETTO_SI"   title="SUPER FLOP DEI TEST COVID: ALLA PROVA DEI FATTI, SOLO IL 25% HA DETTO SI'">
						<h4>SUPER FLOP DEI TEST COVID: ALLA PROVA DEI FATTI, SOLO IL 25% HA</h4>
						26 maggio - Tutta questa ''corsa'' (e polemiche di ogni genere) a fare test <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12418_FRANCIA_SE_NE_FREGA_DELLA_UE_MASSICCI_AIUTI_DI_STATO_ALLE_AZIENDE_SETTORE_AUTO"   title="FRANCIA SE NE FREGA DELLA UE: MASSICCI AIUTI DI STATO ALLE AZIENDE SETTORE AUTO">
						<h4>FRANCIA SE NE FREGA DELLA UE: MASSICCI AIUTI DI STATO ALLE AZIENDE</h4>
						26 maggio - PARIGI - Addio libero mercato, addio regole e regoline della Ue che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12417_LEGA_LA_UE_DEVE_IMPORRE_SANZIONI_AL_REGIME_COMUNISTA_CINESE"   title="LEGA: LA UE DEVE IMPORRE SANZIONI AL REGIME COMUNISTA CINESE!">
						<h4>LEGA: LA UE DEVE IMPORRE SANZIONI AL REGIME COMUNISTA CINESE!</h4>
						26 maggio - ''L'Europa non può essere silente davanti a quanto sta succedendo ad <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12416_INSEGNANTI_PRECARI_ILLUSI_E_TRADITI_DAL_GOVERNO_CONTE_TUTTO_INVIATO_A_SETTEMBRE"   title="INSEGNANTI PRECARI ILLUSI E TRADITI DAL GOVERNO CONTE, TUTTO INVIATO A SETTEMBRE">
						<h4>INSEGNANTI PRECARI ILLUSI E TRADITI DAL GOVERNO CONTE, TUTTO</h4>
						25 maggio - ''Polpetta avvelenata di Conte a Pd e LeU durante la trattativa sul <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12415_FONTANAZERO_DECESSI_IN_LOMBARDIA_E_DATO_POSITIVO_MA_NON_ILLUDIAMOCI_SIA_FINITA"   title="FONTANA:ZERO DECESSI IN LOMBARDIA E' DATO POSITIVO MA NON ILLUDIAMOCI SIA FINITA">
						<h4>FONTANA:ZERO DECESSI IN LOMBARDIA E' DATO POSITIVO MA NON</h4>
						25 maggio - MILANO - ''La cosa che mi rasserena e' il numero dei nuovi contagiati <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12414_LACQUISTO_DI_BTP_ITALIA_DEDICATI_AI_RISPARMIATORI_PRIVATI_HA_SUPERATO_8_MLD"   title="L'ACQUISTO DI BTP ''ITALIA'' DEDICATI AI RISPARMIATORI PRIVATI HA SUPERATO 8 MLD">
						<h4>L'ACQUISTO DI BTP ''ITALIA'' DEDICATI AI RISPARMIATORI PRIVATI HA</h4>
						19 maggio - Gli ordini del retail per il nuovo BTp Italia hanno superato i 4 <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12413_SALVINI_120_NAZIONI_DEL_MONDO_CHIEDONO_SPIEGAZIONI_ALLA_CINA_E_ITALIA_TACE"   title="SALVINI: 120 NAZIONI DEL MONDO CHIEDONO SPIEGAZIONI ALLA CINA, E ITALIA TACE">
						<h4>SALVINI: 120 NAZIONI DEL MONDO CHIEDONO SPIEGAZIONI ALLA CINA, E</h4>
						19 maggio - ''Ci sono 120 paesi al mondo, in tutto il mondo, in tutti i continenti, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12412_FONTANA_DACCORDO_CON_ZAIA_ABBIAMO_DOVUTO_FARE_DA_SOLI_CONTRO_IL_COVID"   title="FONTANA: D'ACCORDO CON ZAIA, ABBIAMO DOVUTO FARE DA SOLI CONTRO IL COVID">
						<h4>FONTANA: D'ACCORDO CON ZAIA, ABBIAMO DOVUTO FARE DA SOLI CONTRO IL</h4>
						19 maggio - MILANO - Il governatore lombardo Attilio Fontana, in collegamento su Rai <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12411_IERI_VENDUTI_4_MILIARDI_DI_BTP_ITALIA_AI_RISPARMIATORI_OGGI_1_MLD_IN_UNORA"   title="IERI VENDUTI 4 MILIARDI DI BTP ''ITALIA'' AI RISPARMIATORI OGGI 1 MLD IN UN'ORA ">
						<h4>IERI VENDUTI 4 MILIARDI DI BTP ''ITALIA'' AI RISPARMIATORI OGGI 1</h4>
						19 maggio - MILANO - Parte forte anche la seconda giornata di collocamento, sempre <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12410_SALVINI_AVEVO_RAGIONE_ALTRO_CHE_MES_BOOM_ACQUISTI_DEGLI_ITALIANI_PER_BTP"   title="SALVINI: AVEVO RAGIONE, ALTRO CHE MES, BOOM ACQUISTI DEGLI ITALIANI PER BTP!">
						<h4>SALVINI: AVEVO RAGIONE, ALTRO CHE MES, BOOM ACQUISTI DEGLI ITALIANI</h4>
						18 maggio - Il leader della Lega, Matteo Salvini, commenta la partenza ''a razzo'' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12409_TOTI_LIGURIA_NON_HA_MAI_CHIUSO_ADESSO_RIAPRIRE_I_CONFINI_LOMBARDIA_E_ESTERO"   title="TOTI: LIGURIA NON HA MAI CHIUSO, ADESSO RIAPRIRE I CONFINI LOMBARDIA E ESTERO">
						<h4>TOTI: LIGURIA NON HA MAI CHIUSO, ADESSO RIAPRIRE I CONFINI</h4>
						18 maggio - GENOVA - ''La Liguria non ha mai chiuso: i suoi porti hanno sempre <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12408_PERQUISIZIONI_IN_CORSO_DEL_ROS_DEI_CARABINIERI_NELLA_SEDE_ONLUS_AFRICA_MILELE"   title="PERQUISIZIONI IN CORSO DEL ROS DEI CARABINIERI NELLA SEDE ONLUS AFRICA MILELE">
						<h4>PERQUISIZIONI IN CORSO DEL ROS DEI CARABINIERI NELLA SEDE ONLUS</h4>
						15 maggio - FANO - Perquisizioni in corso, da questa mattina, da parte dei <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=20&o=i&j=10175_DPI_NELLINDIFFERENZIATA">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=20&o=i&j=10175_DPI_NELLINDIFFERENZIATA">2</a>  <a href="/index.php?fl_limit=40&o=i&j=10175_DPI_NELLINDIFFERENZIATA">3</a>  <a href="/index.php?fl_limit=60&o=i&j=10175_DPI_NELLINDIFFERENZIATA">4</a>  <a href="/index.php?fl_limit=80&o=i&j=10175_DPI_NELLINDIFFERENZIATA">5</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2020 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


