<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', '8f4680dlp07r43uhi6rn202mo5'); 
  ga('send', 'pageview');

</script><title>BONOMI: DELUSI DA  CONTE - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2020" />
<meta name="description" content="BONOMI: DELUSI DA  CONTE - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="robots" content="index,follow" />
<meta itemprop="description" content="BONOMI: DELUSI DA  CONTE" />
<meta itemprop="summary" content="BONOMI: DELUSI DA  CONTE" />
<link rel="image_src" href="http://www.ilnord.it/img/nn.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">76.214.106</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_target=10097" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1><em>BONOMI: DELUSI DA  CONTE</em></h1><em>venerdì  8 maggio 2020</em><br><em>''Siamo molto delusi perche' le risorse sono state messe in campo ma non arrivano, non hanno i loro effetti. Nel primo decreto viene fatta la Cig, doveva pagarla lo Stato, non l'ha ancora pagata. La stanno anticipando le imprese, sapendo i problemi di liquidita' che hanno. Abbiamo chiesto espressamente un taglio dell'Irap perche' bisogna fare qualcosa di urgente, veloce, semplice e che semplifichi. Fare una miriade di interventi a pioggia non serve a nulla. Se dobbiamo dare un contributo a fondo perduto ai vari piccoli e medi imprenditori quanti documenti dovranno presentare? Quando arriva? A giugno abbiamo l'acconto delle tasse: togliamolo''. Lo ha detto Carlo BONOMI, presidente di Confindustria, ospite di Piazzapulita su La7. Fondo perduto? ''Il punto e' che noi non possiamo iper-indebitare il sistema delle imprese. Dobbiamo ragionare in maniera seria sulla capitalizzazione delle imprese, che non e' quella proposta dal governo''. Secondo il presidente di Confindustria, ''il nuovo diritto permette tutta una serie di tecnicismi'' come azioni ''che permettono l'entrata nei capitali delle aziende lasciando la gestione operativa agli imprenditori. Il sistema delle imprese e' in crisi non perche' gli imprenditori non sono stati capaci ma perche' e' venuta la pandemia''.  ''Se la strada e' la patrimoniale - ha aggiunto BONOMI - e' come chiudere il Paese. Dobbiamo avere l'ossessione della crescita. Non siamo arrivati preparati alla fase 2, vogliamo arrivare preparati alla fase 3?. Se avessi saputo della pandemia, mi sarei candidato alla presidenza di Confindustria? Si', abbiamo il dovere di pensare cosa possiamo fare noi per il nostro Paese e non cosa puo' fare il Paese per noi''.<em></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
		<tr><td colspan="3" id="flash_titolo">Target</td></tr>
		<tr><td class="sub_small" valign="top">
			<a href="i-10098_QUEL_PORCO_DI_JOE_BIDEN"><h3>
			QUEL PORCO DI JOE BIDEN</h3><em>venerdì  8 maggio 2020</em><br>Tara Reade chiede a Joe Biden di ritirarsi dalla corsa per la casa Bianca e di ''farsi avanti e affrontare le responsabilità''. <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10097_BONOMI_DELUSI_DA__CONTE"><h3>
			BONOMI: DELUSI DA  CONTE</h3><em>venerdì  8 maggio 2020</em><br>''Siamo molto delusi perche' le risorse sono state messe in campo ma non arrivano, non hanno i loro effetti. Nel primo decreto <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10096_BCE_GERMANIA_NON_ARRETRA"><h3>
			BCE, GERMANIA NON ARRETRA</h3><em>venerdì  8 maggio 2020</em><br>BERLINO - In attuazione della sentenza della Corte costituzionale federale (Bverfg) sul programma di acquisto di titoli pubblici <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10095_COVID_ANAKINRA_FUNZIONA"><h3>
			COVID: ANAKINRA FUNZIONA</h3><em>venerdì  8 maggio 2020</em><br>Il farmaco anti-artrite anakinra si è dimostrato ''efficace e sicuro'' contro le forme più aggressive di infezione da <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10094_ASTEROIDE_SFIORA_LA_TERRA"><h3>
			ASTEROIDE SFIORA LA TERRA</h3><em>giovedì  7 maggio 2020</em><br>Non bastava la pandemia di coronavirus: nei giorni scorsi la Terra ha rischiato di essere colpita da un asteroide. Si tratta di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10093_OK_FDA_A_VENTILATORE_MILANO"><h3>
			OK FDA A VENTILATORE MILANO</h3><em>giovedì  7 maggio 2020</em><br>Il Milano Ventilatore Meccanico (MVM), l'innovativo dispositivo per la respirazione assistita, nato in Italia e sviluppato in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10092_COVID_LETALE_PER_MINORANZE"><h3>
			COVID LETALE PER MINORANZE</h3><em>giovedì  7 maggio 2020</em><br>LONDRA - E' confermato anche da un'elaborazione statistica dell'Ons, equivalente britannico dell'Istat, l'impatto largamente piu' <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10091_2020_SBARCHI_QUADRUPLICATI"><h3>
			2020: SBARCHI QUADRUPLICATI </h3><em>giovedì  7 maggio 2020</em><br>''Gli sbarchi di immigrati sono quadruplicati rispetto allo stesso periodo dell'anno scorso, certo se parli di sanatorie il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10090_ACCUSA_DI_FASCISMO_A_CONTE"><h3>
			ACCUSA DI FASCISMO A CONTE</h3><em>giovedì  7 maggio 2020</em><br>Il voto sugli emendamenti al decreto Covid relativi all'uso dei Dpcm e al ruolo del Parlamento e' stato preceduto da un acceso <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10089_BRACCIALETTO_IN_SPIAGGIA"><h3>
			BRACCIALETTO IN SPIAGGIA</h3><em>giovedì  7 maggio 2020</em><br>La Regione Liguria studia l'introduzione di un braccialetto sulle spiagge per mantenere le distanze tra bagnanti. Lo ha rivelato <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10088_17_ANNI_DI_CARCERE_PER_LULA"><h3>
			17 ANNI DI CARCERE PER LULA</h3><em>giovedì  7 maggio 2020</em><br>La giustizia brasiliana ha confermato la pena a 17 anni, un mese e dieci giorni nei confronti dell'ex presidente Luiz Inacio Lula <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10087_BCE_NO_A_RICHIESTE_TEDESCHE"><h3>
			BCE: NO A RICHIESTE TEDESCHE</h3><em>giovedì  7 maggio 2020</em><br>BRUXELLES - La Banca Centrale Europea respinge al mittente l'ultimatum della Suprema Corte tedesca che pretende entro tre mesi <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10086_CROLLO_VENDITE_AL_DETTAGLIO"><h3>
			CROLLO VENDITE AL DETTAGLIO</h3><em>giovedì  7 maggio 2020</em><br>Crollano le vendite al dettaglio. A marzo 2020 si stimano, per le vendite al dettaglio, flessioni rispetto a febbraio pari al <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10085_LOMBARDIA_AIUTA_LESERCITO"><h3>
			LOMBARDIA AIUTA L'ESERCITO</h3><em>mercoledì  6 maggio 2020</em><br>MILANO - Sono state consegnate oggi all'Esercito Italiano 150 mila mascherine chirurgiche a uso civile e 10 mila paia di guanti <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10084_TOSCANA10941_IMPRESE_CHIUSE"><h3>
			TOSCANA:10941 IMPRESE CHIUSE</h3><em>mercoledì  6 maggio 2020</em><br>FIRENZE - ''Solo nel primo trimestre 2020 la Toscana ha registrato una mortalita' d'impresa pari a 10.941 cessazioni. E le 7.087 <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10083_SINDPOLIZIA_CONTRO_BONAFEDE"><h3>
			SIND.POLIZIA CONTRO BONAFEDE</h3><em>mercoledì  6 maggio 2020</em><br>''Apprendiamo che l'ergastolano Cataldo Franco, originario di Gangi (Palermo) e condannato per il sequestro e l'omicidio del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10082_GIUDICE_CSM_ACCUSA_BONAFEDE"><h3>
			GIUDICE CSM ACCUSA BONAFEDE</h3><em>mercoledì  6 maggio 2020</em><br>''Nel momento in cui abbiamo appreso che c'erano tante istanze, come procura abbiamo scritto al ministero e ai procuratori <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10081_IRAN_UNTORE_COVID_IN_MO"><h3>
			IRAN UNTORE COVID IN M.O.</h3><em>mercoledì  6 maggio 2020</em><br>La compagnia aerea iraniana Mahan Air avrebbe contribuito alla diffusione del coronavirus in Medio Oriente mentendo sulla propria <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
			<a href="i-10080_MEDICI_4_SU_10_SONO_OVER_60"><h3>
			MEDICI: 4 SU 10 SONO OVER 60</h3><em>mercoledì  6 maggio 2020</em><br>Nella sanità pubblica sono over 60 quasi 4 medici su dieci. E' quanto emerge dal report Istat ''L'occupazione nella sanità <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
			<a href="i-10079_PROTESTA_RISTORATORI_MILANO"><h3>
			PROTESTA RISTORATORI MILANO</h3><em>mercoledì  6 maggio 2020</em><br>MILANO - Ristoratori e gestori di bar sono tornati a protestare contro il governo a Milano, per la crisi economica che li ha <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td colspan="3" id="flash_titolo">Ultimi articoli pubblicati</td></tr>
				<tr><td class="sub_small" valign="top">
					<a href="c-5797_IL_70_DELLE_IMPRESE_ITALIANE_DA_UN_GIUDIZIO_MOLTO_NEGATIVO_SUL_GOVERNO_E_95_ATTENDE_RISPOSTA_DALLE_BANCHE_PER_CREDITO"><h3 class="rosso">
					IL 70% DELLE IMPRESE ITALIANE DA' UN GIUDIZIO MOLTO NEGATIVO SUL GOVERNO E 95% ATTENDE RISPOSTA</h3><div class="img_4"><img 
					src="imgbank/05/5/A/ar_image_5797_s.jpg" alt="IL 70% DELLE IMPRESE ITALIANE DA' UN GIUDIZIO MOLTO NEGATIVO SUL GOVERNO E 95% ATTENDE RISPOSTA DALLE BANCHE PER CREDITO">
							</div><em>martedì  5 maggio 2020</em><br>Ricavi quasi dimezzati nel 2020 con il turismo che prevede una contrazione del 66,3%, giudizi in grande prevalenza negativi sui provvedimenti finora adottati dal governo per contrastare la crisi provocata dalla pandemia, sette imprese su 10 hanno fatto ricorso agli ammortizzatori sociali, forti <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5796_RIVOLTA_DEI_TITOLARI_DI_BAR_RISTORANTI_GELATERIE_ABBIGLIAMENTO_PARRUCCHIERI_ESTETISTI_3000_DANNO_CHIAVI_NEGOZI_A_SALA"><h3 class="rosso">
					RIVOLTA DEI TITOLARI DI BAR RISTORANTI GELATERIE ABBIGLIAMENTO PARRUCCHIERI ESTETISTI! 3.000 DANNO</h3><div class="img_4"><img 
					src="imgbank/05/4/A/ar_image_5796_s.jpg" alt="RIVOLTA DEI TITOLARI DI BAR RISTORANTI GELATERIE ABBIGLIAMENTO PARRUCCHIERI ESTETISTI! 3.000 DANNO CHIAVI NEGOZI A SALA!">
							</div><em>mercoledì 29 aprile 2020</em><br>MILANO - Regole chiare su come riaprire. Questo chiedono, oltre alla riduzione delle tasse locali, i commercianti milanesi. Tremila di loro, per lo piu' titolari di bar, ristoranti e gelaterie, ma anche di negozi di abbigliamento, parrucchieri ed estetisti, si sono uniti spontaneamente e hanno <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5795_PROF_PREGLIASCO_HO_VISTO_AL_PIO_ALBERGO_TRIVULZIO_PROFESSIONISTI_BRAVISSIMI_E_PROTOCOLLI_ATTUATI_SIN_DALLINIZIO"><h3 class="rosso">
					PROF. PREGLIASCO: ''HO VISTO AL PIO ALBERGO TRIVULZIO PROFESSIONISTI BRAVISSIMI E PROTOCOLLI</h3><div class="img_4"><img 
					src="imgbank/05/3/A/ar_image_5795_s.jpg" alt="PROF. PREGLIASCO: ''HO VISTO AL PIO ALBERGO TRIVULZIO PROFESSIONISTI BRAVISSIMI E PROTOCOLLI ATTUATI SIN DALL'INIZIO''">
							</div><em>lunedì 27 aprile 2020</em><br>MILANO&nbsp; - "Al Pio Albergo Trivulzio si sta facendo, come in tutte le altre strutture, al meglio per garantire la salute di tutte le persone che sono assistite. Non possiamo massacrare le Rsa continuando a insistere su quello che e' stato un momento di guerra. E nella guerra non avevamo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5794_FINANCIAL_TIMES_MONDO_SI_RIVOLTA_CONTRO_LA_CINA_E_IL_REGIME_TENTA_DI_CORROMPERE_SENATORE_AMERICANO_PER_AVERE_ELOGI"><h3 class="rosso">
					FINANCIAL TIMES: MONDO SI RIVOLTA CONTRO LA CINA E IL REGIME TENTA DI CORROMPERE SENATORE AMERICANO</h3><div class="img_4"><img 
					src="imgbank/05/2/A/ar_image_5794_s.jpg" alt="FINANCIAL TIMES: MONDO SI RIVOLTA CONTRO LA CINA E IL REGIME TENTA DI CORROMPERE SENATORE AMERICANO PER AVERE ''ELOGI''">
							</div><em>lunedì 20 aprile 2020</em><br>La sperimentata cautela del soft power cinese in Occidente, abbandonata dal regime comunista cinese da qualche tempo in favore di una diplomazia piu' aggressiva, ha fatto posto con la crisi del coronavirus a una spiazzante "muscolarita'", come la definiscono vari analisti in recenti rapporti. 
Il <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5793_NASCE_IL_MOVIMENTO_DELLE_SARACINESCHE_NEGOZIANTI_RISTORATORI_BARISTI_ALBERGATORI_6000_ADESIONI_IN_POCHE_ORE"><h3 class="rosso">
					NASCE IL ''MOVIMENTO DELLE SARACINESCHE'' NEGOZIANTI RISTORATORI BARISTI ALBERGATORI: 6.000</h3><div class="img_4"><img 
					src="imgbank/05/1/A/ar_image_5793_s.jpg" alt="NASCE IL ''MOVIMENTO DELLE SARACINESCHE'' NEGOZIANTI RISTORATORI BARISTI ALBERGATORI: 6.000 ADESIONI IN POCHE ORE">
							</div><em>lunedì 20 aprile 2020</em><br>GENOVA - E' nato a Genova il "MoSa", Movimento delle saracinesche. Il gruppo, attivo su Facebook con quasi 6 mila adesioni, "riunisce e da' voce alla protesta delle categorie piu' colpite dalla crisi Covid 19 con 7 punti concreti da cui ripartire", si legge nel comunicato diffuso in queste ore. <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5792_IL_PREMIO_NOBEL_PER_LA_MEDICINA_LUC_MONTAGNIER_CORONAVIRUS_SFUGGITO_A_LABORATORIO_CINESE_CHE_STUDIAVA_VACCINO_ANTI_HIV"><h3 class="rosso">
					IL PREMIO NOBEL PER LA MEDICINA LUC MONTAGNIER: CORONAVIRUS SFUGGITO A LABORATORIO CINESE CHE</h3><div class="img_4"><img 
					src="imgbank/05/0/A/ar_image_5792_s.jpg" alt="IL PREMIO NOBEL PER LA MEDICINA LUC MONTAGNIER: CORONAVIRUS SFUGGITO A LABORATORIO CINESE CHE STUDIAVA VACCINO ANTI HIV">
							</div><em>venerdì 17 aprile 2020</em><br>Il Sars-CoV-2 sarebbe un virus manipolato, sfuggito accidentalmente da un laboratorio cinese di Wuhan dove si studiava un vaccino contro l'Hiv. E' questa la tesi dirompente di Luc MONTAGNIER, premio Nobel per la Medicina nel 2008 come co-scopritore del virus dell'Aids, "un sasso lanciato nello <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></a></td></tr></table>   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-12390_GOVERNATORE_FONTANA_RINGRAZIA_CUBA_PER_LAIUTO_MEDICO_OFFERTO_ALLA_LOMBARDIA"   title="GOVERNATORE FONTANA RINGRAZIA CUBA PER L'AIUTO MEDICO OFFERTO ALLA LOMBARDIA">
						<h4>GOVERNATORE FONTANA RINGRAZIA CUBA PER L'AIUTO MEDICO OFFERTO ALLA</h4>
						 7 maggio - ''Ho incontrato l'Ambasciatore di Cuba in Italia per un aggiornamento <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12389_SALVINI_FUORI_DA_UE_E_EURO_GUARDATE_COSA_FA_LA_SVEZIA"   title="SALVINI: ''FUORI DA UE E EURO? GUARDATE COSA FA LA SVEZIA...''">
						<h4>SALVINI: ''FUORI DA UE E EURO? GUARDATE COSA FA LA SVEZIA...''</h4>
						 7 maggio - ''Fuori dall'Europa e dall'Euro? L'Europa non si è dimostrata veloce e <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12388_FONTANA_LOMBARDIA_PRIMA_PER_CURA_SPERIMENTALE_COL_PLASMA_IPERIMMUNE"   title="FONTANA: LOMBARDIA PRIMA PER CURA SPERIMENTALE COL PLASMA IPERIMMUNE">
						<h4>FONTANA: LOMBARDIA PRIMA PER CURA SPERIMENTALE COL PLASMA IPERIMMUNE</h4>
						 7 maggio - MILANO - ''Orgogliosi dei nostri ricercatori, dei nostri ospedali, dei <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12387_CENTRODESTRA_PRESENTA_MOZIONE_DI_SFIDUCIA_CONTRO_BONAFEDE"   title="CENTRODESTRA PRESENTA MOZIONE DI SFIDUCIA CONTRO BONAFEDE">
						<h4>CENTRODESTRA PRESENTA MOZIONE DI SFIDUCIA CONTRO BONAFEDE</h4>
						 7 maggio - ''Sono contento, perche' dopo ore e ore di lavoro, il centrodestra, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12386_ISTAT_CROLLO_ABBIGLIAMENTO_571_CALZATURE_541_ARTICOLI_SPORTIVI_542_"   title="ISTAT: CROLLO ABBIGLIAMENTO -57,1% CALZATURE -54,1% ARTICOLI SPORTIVI -54,2% - ">
						<h4>ISTAT: CROLLO ABBIGLIAMENTO -57,1% CALZATURE -54,1% ARTICOLI</h4>
						 7 maggio - ROMA - Crollo catastrofico delle vendite al dettaglio in Italia nei <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12385_E_IL_SINDACO_SALA_AD_AVER_FATTO_MULTARE_COMMERCIANTI_CHE_PROTESTAVANO_A_MILANO"   title="E' IL SINDACO SALA AD AVER FATTO MULTARE COMMERCIANTI CHE PROTESTAVANO A MILANO">
						<h4>E' IL SINDACO SALA AD AVER FATTO MULTARE COMMERCIANTI CHE</h4>
						 6 maggio - MILANO - ''Spiccare sanzioni da 400 euro a testa ai ristoratori e <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12384_SOLO_UN_GOVERNO_SCIACALLO_POTEVA_MULTARE_COMMERCIANTI_CHE_PROTESTAVANO_A_MILANO"   title="SOLO UN GOVERNO SCIACALLO POTEVA MULTARE COMMERCIANTI CHE PROTESTAVANO A MILANO">
						<h4>SOLO UN GOVERNO SCIACALLO POTEVA MULTARE COMMERCIANTI CHE</h4>
						 6 maggio - MILANO - ''Solo un governo sciacallo poteva multare i commercianti che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12383_LA_CINA_RIFIUTA_INDAGINE_INTERNAZIONALE_SULLORIGINE_DEL_CORONAVIRUS"   title="++++LA CINA RIFIUTA INDAGINE INTERNAZIONALE SULL'ORIGINE DEL CORONAVIRUS+++">
						<h4>++++LA CINA RIFIUTA INDAGINE INTERNAZIONALE SULL'ORIGINE DEL</h4>
						 6 maggio - La Cina non dara' la priorita' all'invito di esperti internazionali per <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12382_TURISMO_40000_IMPRESE_DEL_COMPARTO_TURISMO_IN_ITALIA_A_UN_PASSO_DAL_FALLIMENTO"   title="TURISMO: 40.000 IMPRESE DEL COMPARTO TURISMO IN ITALIA A UN PASSO DAL FALLIMENTO">
						<h4>TURISMO: 40.000 IMPRESE DEL COMPARTO TURISMO IN ITALIA A UN PASSO</h4>
						 6 maggio - Il coronavirus continua a devastare il turismo italiano: oltre 40mila <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12381_LINVASIONE_ALTRI_156_AFRICANI_E_MEDIORIENTALI_SBARCATI_NELLA_NOTTE_A_LAMPEDUSA"   title="L'INVASIONE: ALTRI 156 AFRICANI E MEDIORIENTALI SBARCATI NELLA NOTTE A LAMPEDUSA">
						<h4>L'INVASIONE: ALTRI 156 AFRICANI E MEDIORIENTALI SBARCATI NELLA</h4>
						 6 maggio - LAMPEDUSA (AGRIGENTO) - Nuovo sbarco di extracomunitari clandestini a <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12380_INDICE_PMI_FRANCIA_PRECIPITA_A_102_PUNTI_E_FA_PEGGIO_DELLITALIA_A_109_PUNTI"   title="INDICE PMI FRANCIA PRECIPITA A 10,2 PUNTI E FA PEGGIO DELL'ITALIA, A 10,9 PUNTI">
						<h4>INDICE PMI FRANCIA PRECIPITA A 10,2 PUNTI E FA PEGGIO DELL'ITALIA,</h4>
						 6 maggio - PARIGI - In Francia il settore terziario ha subito ad aprile la peggiore <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12379_GERMANIA_LEGGERO_AUMENTO_DI_CONTAGI_E_DECESSI_INDICE_MORTALITA_42_R0_071"   title="GERMANIA: LEGGERO AUMENTO DI CONTAGI E DECESSI INDICE MORTALITA' 4,2% R0 0,71">
						<h4>GERMANIA: LEGGERO AUMENTO DI CONTAGI E DECESSI INDICE MORTALITA'</h4>
						 6 maggio - La Germania ha registrato un leggero aumento sia dei contagi sia dei <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12378_INDICE_PMI_ITALIA_CROLLA_A_109_PUNTI_QUELLO_DELLEUROZONA_CROLLA_A_136_PUNTI"   title="INDICE PMI ITALIA CROLLA A 10,9 PUNTI, QUELLO DELL'EUROZONA CROLLA A 13,6 PUNTI">
						<h4>INDICE PMI ITALIA CROLLA A 10,9 PUNTI, QUELLO DELL'EUROZONA CROLLA</h4>
						 6 maggio - L'Indice Pmi composito (manifatturiero + servizi) dell'Italia ad aprile <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12377_FABI_LA_BCE_HA_PERMESSO_A_BANCHE_TEDESCHE_AZIONI_VIETATE_A_BANCHE_ITALIANE"   title="FABI: LA BCE HA PERMESSO A BANCHE TEDESCHE AZIONI VIETATE A BANCHE ITALIANE">
						<h4>FABI: LA BCE HA PERMESSO A BANCHE TEDESCHE AZIONI VIETATE A BANCHE</h4>
						 6 maggio - Dalla Bce ''sono state permesse alle banche tedesche alcune operazioni <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12376_LA_BUNDESBANK_CONTROLLERA_CHE_LA_BCE_RISPONDA_ALLA_GERMANIA"   title="LA BUNDESBANK CONTROLLERA' CHE LA BCE RISPONDA ALLA GERMANIA...">
						<h4>LA BUNDESBANK CONTROLLERA' CHE LA BCE RISPONDA ALLA GERMANIA...</h4>
						 5 maggio - BERLINO - La Bundesbank sosterra' la Banca Centrale Europea (Bce) nella <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12375_IN_LOMBARDIA_OGGI_LINDICE_DI_CONTAGIO_E_PIU_BASSO_DELLA_MEDIA_ITALIANA"   title="IN LOMBARDIA OGGI L'INDICE DI CONTAGIO E' PIU' BASSO DELLA MEDIA ITALIANA">
						<h4>IN LOMBARDIA OGGI L'INDICE DI CONTAGIO E' PIU' BASSO DELLA MEDIA</h4>
						 5 maggio - MILANO - Il tasso di contagio da coronavirus in Lombardia è inferiore <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12374_FONTANA_SPERO_SPERIMENTAZIONE_DEL_PLASMA_PROSEGUA_IN_OSPEDALI_CON_MACCHINARI"   title="FONTANA: SPERO SPERIMENTAZIONE DEL PLASMA PROSEGUA IN OSPEDALI CON MACCHINARI">
						<h4>FONTANA: SPERO SPERIMENTAZIONE DEL PLASMA PROSEGUA IN OSPEDALI CON</h4>
						 5 maggio - MILANO - ''Spero che la verifica e la sperimentazione possa andava <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12373_PRIMARIO_OSPEDALE_CINA_COLPEVOLE_SAPEVA_E_HA_TACIUTO_INFORMAZIONI_FONDAMENTALI"   title="PRIMARIO OSPEDALE: CINA COLPEVOLE. SAPEVA E HA TACIUTO INFORMAZIONI FONDAMENTALI">
						<h4>PRIMARIO OSPEDALE: CINA COLPEVOLE. SAPEVA E HA TACIUTO INFORMAZIONI</h4>
						 5 maggio - ''La Cina ci ha raccontato un sacco di bugie. Se dovessimo decidere per <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12372_CORTE_COSTITUZIONALE_TEDESCA_BCE_HA_VIOLATO_LA_COSTITUZIONE_ACQUISTANDO_TITOLI"   title="CORTE COSTITUZIONALE TEDESCA: BCE HA VIOLATO LA COSTITUZIONE, ACQUISTANDO TITOLI">
						<h4>CORTE COSTITUZIONALE TEDESCA: BCE HA VIOLATO LA COSTITUZIONE,</h4>
						 5 maggio - BERLINO - ''L'acquisto di titoli di Stato da parte della Banca centrale <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-12371_LINVASIONE_AFRICANA_DELLITALIA_CONTINUA_ALTRI_150_ARRIVATI_A_LAMPEDUSA"   title="L'INVASIONE AFRICANA DELL'ITALIA CONTINUA: ALTRI 150 ARRIVATI A LAMPEDUSA">
						<h4>L'INVASIONE AFRICANA DELL'ITALIA CONTINUA: ALTRI 150 ARRIVATI A</h4>
						 5 maggio - Sbarchi nella notte a Lampedusa. Secondo fonti del Comune nel corso del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=20&o=i&j=10097_BONOMI_DELUSI_DA__CONTE">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=20&o=i&j=10097_BONOMI_DELUSI_DA__CONTE">2</a>  <a href="/index.php?fl_limit=40&o=i&j=10097_BONOMI_DELUSI_DA__CONTE">3</a>  <a href="/index.php?fl_limit=60&o=i&j=10097_BONOMI_DELUSI_DA__CONTE">4</a>  <a href="/index.php?fl_limit=80&o=i&j=10097_BONOMI_DELUSI_DA__CONTE">5</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2020 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


