<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', '25s3q2lks58mn2g00odfbeg1t1'); 
  ga('send', 'pageview');

</script><title>ANALISI DELL'ISTITUTO CATTANEO SULLE REGIONALI DELL'EMILIA ROMAGNA: LA ROCCAFORTE ROSSA E' ESPUGNABILE. M5S ININFLUENTE - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2019" />
<meta name="description" content="ANALISI DELL'ISTITUTO CATTANEO SULLE REGIONALI DELL'EMILIA ROMAGNA: LA ROCCAFORTE ROSSA E' ESPUGNABILE. M5S ININFLUENTE - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="keywords" content="ISTITUTO, CATTANEO, LEGA, SALVINI, CENTRODESTRA, M5S, PD, ELEZIONI, REGIONALI, EMILIA, ROMAGNA, " /><meta name="robots" content="index,follow" />
<meta itemprop="description" content="ANALISI DELL'ISTITUTO CATTANEO SULLE REGIONALI DELL'EMILIA ROMAGNA: LA ROCCAFORTE ROSSA E' ESPUGNABILE. M5S ININFLUENTE" />
<meta itemprop="summary" content="L'Istituto Cattaneo si sbilancia: la roccaforte rossa Emilia Romagna è espugnabile da Salvini." />
<link rel="image_src" href="http://www.ilnord.it/imgbank/05/C/6/ar_image_5740_l.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">71.942.427</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_articolo=5740" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1 class="rosso">ANALISI DELL'ISTITUTO CATTANEO SULLE REGIONALI DELL'EMILIA ROMAGNA: LA ROCCAFORTE ROSSA E' ESPUGNABILE. M5S ININFLUENTE</h1><em>mercoledì 30 ottobre 2019</em><br><p>La Lega con il "vento in poppa" guidata da un Matteo Salvini, "piu' forte che mai" grazie alla capacita' di "battere il territorio quartiere per quartiere" con alle spalle una coalizione di centrodestra "solida di alleati fedeli" in grado di garantire stabilita' all'azione di governo. Dall'altra parte un'alleanza Pd-5Stelle ancora da cementare in cui manca, per colmare le lacune dei "leader zoppi" giallorossi, una sorta di "demiurgo", ovvero, un "Berlusconi di centrosinistra" capace di agire come "reale collante" archiviando dissidi interni ed un passato tra due partiti che, fino a qualche mese fa, "si guardavano in cagnesco".</p>
<p>Uno scenario politico che rende l'Emilia Romagna, roccaforte rossa in bilico, ora piu' che mai "contendibile". E' questa l'opinione di uno dei principali analisti dell'Istituto Cattaneo, Rinaldo Vignati che in vista delle elezioni regionali del 26 gennaio prossimo descrive una "situazione molto fluida".</p>
<p>"Alcuni sondaggi - spiega Vignati - danno la vittoria del centrodestra, altri del centrosinistra". Comunque, da tutte le rilevazioni emerge "una percentuale elevatissima di indecisi e il risultato dipendera' da come i partiti e le coalizioni affronteranno questa campagna elettorale". I 'giochi' sono gia' partiti. Nel centrodestra il quadro e' ben definito, con Salvini pronto a "piantare la tenda" in Emilia Romagna a sostegno della candidata leghista Lucia Borgonzoni.</p>
<p>Il centrosinistra, invece, punta tutto sul governatore uscente Stefano Bonaccini, ma resta il nodo dell'alleanza con i 5 Stelle. Se il pentastellato, Luigi di Maio, avrebbe intenzione di chiudere la porta al Pd, Bonaccini non demorde e continua a tendere la mano ai 'grillini' per costruire un'alleanza larga. Dopo il risultato dell'Umbria "non e' automatico - ha precisato Vignati- che l'alleanza Pd-5Stelle non possa avere un futuro anche perche' la situazione in questa regione e' diversa e per certi versi puo' essere guardata con un po' piu' di ottimismo".</p>
<p>Il paragone e' con un investitore in Borsa "le cui azioni hanno perso da un giorno all'altro il 10 per cento del valore e ora deve decidere cosa fare: venderle subito - ha spiegato l'analista dell'Istituto Cattaneo - per la paura che perdano ulteriormente valore, oppure tenerle per altri due anni con la speranza che il valore venga recuperato. Interrompere adesso l'alleanza rischia di aprire un'autostrada a Salvini e al centrodestra" perche' pensando ai risultati in Emilia Romagna delle scorse elezioni europee "il Pd rischia da solo di non avere la forza per contrastare gli avversari".</p>
<p>Tuttavia "fare un investimento a lungo termine e cercare di consolidare una vera alleanza - e' il pensiero dello studioso - e' un compito molto complicato e pieno di incognite" tanto per il Pd che per l'M5s.</p>
<p>Punti interrogativi legati alle posizioni contrastanti dei leader nazionali giallorossi, all'azione politica di governo e agli scontri pregressi tra i due partiti.</p>
<p>"Gli elettori non sono burattini. Fino a pochi mesi fa il Pd era per il M5S il partito di Bibbiano - ha ricordato Vignati - e i 5 Stelle per il Pd erano un partito di 'fascismo tecnologico'. Per due partiti che fino a pochi mesi fa si guardavano in cagnesco, non si puo' costruire il senso di una vera alleanza dall'oggi al domani. Tutti gli attori coinvolti devono essere convinti". E non lo sono affatto, tanto che Di Maio ha annunciato che per un'alleanza "strutturale" col Pd "non ci sono i presupposti".</p>
<p>Per Vignati, manca insomma un collante. Come avvenne nel 1994 con l'entrata il campo del Cavaliere capace di unire gli sguardi di partiti di centrodestra, sulla carta inconciliabili, (An e la Lega di Bossi): "ci vorrebbe un Berlusconi di centrosinistra. Invece - questa l'analisi di Vignati - non c'e' un vera figura carismatica, i leader sono tutti un po' zoppi. Di Maio non si sa quale controllo abbia sui gruppi parlamentari o quale sia la sua vera autonomia rispetto a Grillo e Casaleggio. Zingaretti ha molti limiti, con il costante fiato sul collo di Renzi che, dal canto suo, guida un partito appena nato di cui non si conosce ancora la forza reale".</p>
<p>L'Istituto Cattaneo ha analizzato i dati in Emilia Romagna delle elezioni europee del maggio scorso: "La somma di Lega, Forza Italia e Fratelli d'Italia era pari al 44% dei voti complessivi. La stessa percentuale se si considera il Pd insieme ai 5 Stelle. Dunque i due blocchi si equivalevano". Si equivalevano, per&ograve;, prima del Cont-bis e certamente non dopo il clamoroso distacco di venti punti percentuali in Umbria, che era una regione "rossa" da oltre cinquanta anni, e nella quale invece ha trionfato il centrodestra a trazione leghista per la prima volta nella storia della Repubblica italiana.</p>
<p>Ed ecco l'avvertimento di Vignati dell'Istituto Cattaneo: "In politica 2 piu' 2 non fa sempre 4, a volte fa 3 e a volte 5. Se per il centrodestra l'impressione e' che queste percentuali si possano sommare anche politicamente, non vale lo stesso per Pd e 5 Stelle".</p>
<p>Per il Movimento 5 Stelle - gli viene chiesto - la scelta di correre soli in Emilia Romagna puo' essere vincente?</p>
<p>"Nel momento in cui il M5S ha scelto di entrare al governo prima con la Lega ed ora con il Pd - ha risposto il ricercatore - ha perso la sua 'verginita'' e quindi riacquistarla e' difficile. L'ipotesi di tornare indietro recuperando, ad esempio, un Di Battista per togliersi la cravatta e riscoprire lo spirito rivoluzionario mi sembra poco realistico. Non vedo prospettive piu' rosee per i 5 Stelle nel caso di presentassero da soli. Potranno 'vivacchiare' con percentuali tra il 5 ed il 10 per cento, a seconda delle regioni, ma non hanno un vero radicamento sul territorio".</p>
<p>Dopo soli 15 mesi di amministrazione si e' dimessa Manuela Sangiorgi eletta con i 5 Stelle sindaco di Imola.</p>
<p>"Le esperienze di amministrazione locale del M5S - ha detto l'esperto - sono per lo piu' fallimentari e in questo modo non si crea radicamento"</p>
<p>Il centrodestra, dopo la netta vittoria in Umbria, ora punta alla 'conquista' dell'Emilia Romagna.</p>
<p>"Se qualcuno pensava che togliere a Salvini il Viminale avrebbe significato indebolirlo si e' sbagliato. In realta' Salvini fuori dal Viminale - ha osservato il ricercatore - e' apparso piu' forte che mai. Questo per la sua grande capacita' di battere il territorio, citta' per citta', quartiere per quartiere, e di ascoltare le rivendicazioni delle persone facendo proprie le loro preoccupazioni. A differenza del centrosinistra, Salvini puo' contare su una colazione solida con alleati fedeli. Forza Italia e Fratelli d'Italia riconoscono la sua indiscussa leadership e cosi' puo' dettare la linea garantendo un'alleanza di governo che puo' funzionare e durare nel tempo".</p>
<p>Giochi aperti, dunque, per il voto del 26 gennaio per una partita che, secondo l'analista dell'Istituto Cattaneo, uscira' dai confini regionali.</p>
<p>"L'Emilia Romagna e' da sempre il centro della politica del centrosinistra in Italia. Se il Pd dovesse perdere questa regione - ha concluso Vignati - sarebbe un colpo ben piu' forte rispetto all'Umbria e dubito che il governo riuscirebbe a proseguire nella sua azione".</p>
<p>Appunto. Lo si sapr&agrave; la sera del 26 gennaio 2020.</p>
<p>Redazione Milano</p>
<p>&nbsp;</p><br><div align="center"><img src="imgbank/05/C/6/ar_image_5740_l.jpg"
						alt="ANALISI DELL'ISTITUTO CATTANEO SULLE REGIONALI DELL'EMILIA ROMAGNA: LA ROCCAFORTE ROSSA E' ESPUGNABILE. M5S ININFLUENTE"></a>
   			</div><br><br><div id="keywords"><h3>Cerca tra gli articoli che parlano di:</h3><a href="index.php?cerca_art=ISTITUTO">ISTITUTO</a> &nbsp; <a href="index.php?cerca_art=CATTANEO"> CATTANEO</a> &nbsp; <a href="index.php?cerca_art=LEGA"> LEGA</a> &nbsp; <a href="index.php?cerca_art=SALVINI"> SALVINI</a> &nbsp; <a href="index.php?cerca_art=CENTRODESTRA"> CENTRODESTRA</a> &nbsp; <a href="index.php?cerca_art=M5S"> M5S</a> &nbsp; <a href="index.php?cerca_art=PD"> PD</a> &nbsp; <a href="index.php?cerca_art=ELEZIONI"> ELEZIONI</a> &nbsp; <a href="index.php?cerca_art=REGIONALI"> REGIONALI</a> &nbsp; <a href="index.php?cerca_art=EMILIA"> EMILIA</a> &nbsp; <a href="index.php?cerca_art=ROMAGNA"> ROMAGNA</a> &nbsp; <a href="index.php?cerca_art="> </a> &nbsp; </div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td id="flash_titolo" colspan="3">Gli ultimi articoli sull'argomento</td></tr>
							<tr><tr><td class="sub_small" valign="top">
					<a href="c-5739_GIUNTA_FONTANA_APPROVA_LA_MANOVRA_FINANZIARIA_20202022_CAPARINI_TAGLIO_DELLE_TASSE_E_AUMENTO_DEGLI_INVESTIMENTI"><div class="img_4"><img src="imgbank/05/B/6/ar_image_5739_xs.jpg"
						alt="GIUNTA FONTANA APPROVA LA MANOVRA FINANZIARIA 2020-2022 CAPARINI: TAGLIO DELLE TASSE E AUMENTO DEGLI INVESTIMENTI"></div>
							
					<div class="sub_testo"><h3>
					GIUNTA FONTANA APPROVA LA MANOVRA FINANZIARIA 2020-2022 CAPARINI: TAGLIO DELLE TASSE E AUMENTO</h3><em>mercoledì 30 ottobre 2019</em><br>MILANO - Riduzione della pressione fiscale, garanzie per le agevolazioni esistenti, continuit&agrave; a provvedimenti strategici come le misure per il miglioramento della qualita' dell'aria, gli <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5738_SALVINI_CENTRODESTRA_SQUADRA_VINCENTE_E_CONVINCENTE_SI_VINCE_E_SI_CRESCE_TUTTI_INSIEME_UNITI_NON_CE_NE_PER_NESSUNO"><div class="img_4"><img src="imgbank/05/A/6/ar_image_5738_xs.jpg"
						alt="SALVINI: CENTRODESTRA SQUADRA VINCENTE E CONVINCENTE: SI VINCE E SI CRESCE TUTTI INSIEME. UNITI NON CE N'E' PER NESSUNO"></div>
							
					<div class="sub_testo"><h3>
					SALVINI: CENTRODESTRA SQUADRA VINCENTE E CONVINCENTE: SI VINCE E SI CRESCE TUTTI INSIEME. UNITI NON</h3><em>martedì 29 ottobre 2019</em><br>"Ho incontrato Meloni, ho sentito Berlusconi, ho messaggiato con Toti. Mi sembra che la squadra sia vincente e convincente. E abbiamo ulteriori margini di crescita. Se lavoriamo di squadra penso che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5737_GOVERNATORE_FONTANA_E_ASSESSORE_AL_WELFARE_GALLERA_2000_NUOVI_MEDICI_SPECIALIZZANDI_ENTRANO_NEGLI_OSPEDALI_LOMBARDI"><div class="img_4"><img src="imgbank/05/9/6/ar_image_5737_xs.jpg"
						alt="GOVERNATORE FONTANA E ASSESSORE AL WELFARE GALLERA: ''2.000 NUOVI MEDICI SPECIALIZZANDI ENTRANO NEGLI OSPEDALI LOMBARDI''"></div>
							
					<div class="sub_testo"><h3>
					GOVERNATORE FONTANA E ASSESSORE AL WELFARE GALLERA: ''2.000 NUOVI MEDICI SPECIALIZZANDI ENTRANO</h3><em>lunedì 28 ottobre 2019</em><br>MILANO - Importanti novit&agrave; nel servizio sanitario della Lombardia annunciate oggi. Circa 2.000 medici specializzandi del quarto e quinto anno potranno progressivamente iniziare a prestare <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5736_CURE_GRATIS_E_PERFINO_LA_CHIRURGIA_ESTETICA_IL_BENGODI_SANITARIO_DEL_PARLAMENTO_EUROPEO_VIAGRA_GRATIS_INCLUSO"><div class="img_4"><img src="imgbank/05/8/6/ar_image_5736_xs.jpg"
						alt="CURE GRATIS E PERFINO LA CHIRURGIA ESTETICA, IL BENGODI SANITARIO DEL PARLAMENTO EUROPEO (VIAGRA GRATIS INCLUSO)"></div>
							
					<div class="sub_testo"><h3>
					CURE GRATIS E PERFINO LA CHIRURGIA ESTETICA, IL BENGODI SANITARIO DEL PARLAMENTO EUROPEO (VIAGRA</h3><em>lunedì 28 ottobre 2019</em><br>LONDRA - E' difficile stabilire quante siano le persone morte per via delle politiche di austerita' volute dalla UE ma quel che e' certo che queste regole non valgono per i parlamentari <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5735_GIORNALI_ITALIANI_COSTRETTI_AD_AMMETTERE_IL_TRIONFO_DELLA_LEGA_IN_UMBRIA_IL_CENTRODESTRA_AL_53_E_LO_SCHIANTO_DI_PDM5S"><div class="img_4"><img src="imgbank/05/7/6/ar_image_5735_xs.jpg"
						alt="GIORNALI ITALIANI COSTRETTI AD AMMETTERE IL TRIONFO DELLA LEGA IN UMBRIA, IL CENTRODESTRA AL 53% E LO SCHIANTO DI PD-M5S"></div>
							
					<div class="sub_testo"><h3>
					GIORNALI ITALIANI COSTRETTI AD AMMETTERE IL TRIONFO DELLA LEGA IN UMBRIA, IL CENTRODESTRA AL 53% E</h3><em>lunedì 28 ottobre 2019</em><br>Centrodestra a valanga in Umbria. Trionfa nella Regione che da sempre e' una roccaforte rossa: governata dapprima dal Pci, poi dal Pds e, infine, dal Pd. Finisce 60 a 40. Ora Donatella Tesei e' la <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5734_ANALISI__FAIDE_REGOLAMENTI_DI_CONTI_E_AGGUATI_NEL_SOTTOBOSCO_DELLA_COMMISSIONE_UE_LA_VON_DER_LEYEN_VA_A_SCHIANTARSI"><div class="img_4"><img src="imgbank/05/6/6/ar_image_5734_xs.jpg"
						alt="ANALISI / FAIDE REGOLAMENTI DI CONTI E AGGUATI NEL SOTTOBOSCO DELLA COMMISSIONE UE: LA VON DER LEYEN VA A SCHIANTARSI"></div>
							
					<div class="sub_testo"><h3>
					ANALISI / FAIDE REGOLAMENTI DI CONTI E AGGUATI NEL SOTTOBOSCO DELLA COMMISSIONE UE: LA VON DER</h3><em>martedì 22 ottobre 2019</em><br>Mentre gli &ldquo;editorialisti&rdquo; dei media di regime italiani fanno a gara a chi offende maggiormente Trump o la Regina d&rsquo;Inghilterra dipingendoli come buzzurri o vecchi ormai fuori di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td></tr></table><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td  id="flash_titolo"><a href="c-5739_GIUNTA_FONTANA_APPROVA_LA_MANOVRA_FINANZIARIA_20202022_CAPARINI_TAGLIO_DELLE_TASSE_E_AUMENTO_DEGLI_INVESTIMENTI"
							title="GIUNTA FONTANA APPROVA LA MANOVRA FINANZIARIA 2020-2022 CAPARINI: TAGLIO DELLE TASSE E AUMENTO DEGLI INVESTIMENTI">Articolo precedente</a></td><td width="28">&nbsp;</td>
					<td  id="flash_titolo" align="right">&nbsp;</td></tr>
					<tr><td class="sub_small" valign="top"><a href="c-5739_GIUNTA_FONTANA_APPROVA_LA_MANOVRA_FINANZIARIA_20202022_CAPARINI_TAGLIO_DELLE_TASSE_E_AUMENTO_DEGLI_INVESTIMENTI"><div class="img_4"><img src="imgbank/05/B/6/ar_image_5739_xs.jpg"
						alt="GIUNTA FONTANA APPROVA LA MANOVRA FINANZIARIA 2020-2022 CAPARINI: TAGLIO DELLE TASSE E AUMENTO DEGLI INVESTIMENTI"></div>
							
					<div class="sub_testo"><h3 class="rosso">
					GIUNTA FONTANA APPROVA LA MANOVRA FINANZIARIA 2020-2022 CAPARINI: TAGLIO DELLE TASSE E AUMENTO <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td>
					<td width="28">&nbsp;</td>
					<td class="sub_small" valign="top"></td></tr></table><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 -->   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-11846_GOVERNICCHIO_CONTE_FIRMA_CON_GERMANIA_RITORNO_IN_ITALIA_DI_50_AFRICANI_AL_MESE"   title="GOVERNICCHIO CONTE FIRMA CON GERMANIA RITORNO IN ITALIA DI 50 AFRICANI AL MESE">
						<h4>GOVERNICCHIO CONTE FIRMA CON GERMANIA RITORNO IN ITALIA DI 50</h4>
						30 ottobre - ''Smascherata dai media tedeschi l'ennesima fregatura del governo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11845_DI_MAIO_NO_ALLALLEANZA_STRUTTURALE_COL_PD_NON_CI_SONO_I_PRESUPPOSTI"   title="DI MAIO: ''NO ALL'ALLEANZA STRUTTURALE COL PD. NON CI SONO I PRESUPPOSTI''">
						<h4>DI MAIO: ''NO ALL'ALLEANZA STRUTTURALE COL PD. NON CI SONO I</h4>
						30 ottobre - ''Non ci sono i presupposti per un'alleanza strutturale con il Pd. <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11844_DISASTRO_DEUTSCHE_BANK_NEL_3_TRIMESTRE_2019_PERDITE_PER_832_MILIONI_DI_EURO"   title="DISASTRO DEUTSCHE BANK: NEL 3° TRIMESTRE 2019 PERDITE PER 832 MILIONI DI EURO"><div id="img_flash"><img src="imgbank/12/4/4/fl_image_11844_xs.jpg" 
							alt="DISASTRO DEUTSCHE BANK: NEL 3° TRIMESTRE 2019 PERDITE PER 832 MILIONI DI EURO"></div>
						<h4>DISASTRO DEUTSCHE BANK: NEL 3° TRIMESTRE 2019 PERDITE PER 832</h4>
						30 ottobre - BERLINO - Se non è un disastro, gli somiglia molto. Deutsche Bank, la <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11843_SPAGNA_VERSO_LA_DEFLAZIONE_LINFLAZIONE_CROLLA_IN_POCHI_MESI_DA_2_A_02"   title="SPAGNA VERSO LA DEFLAZIONE: L'INFLAZIONE CROLLA IN POCHI MESI DA +2% A +0,2%">
						<h4>SPAGNA VERSO LA DEFLAZIONE: L'INFLAZIONE CROLLA IN POCHI MESI DA</h4>
						30 ottobre - MADRID - L'inflazione in Spagna resta allo 0,2% su base annua a ottobre, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11842_LA_DISOCCUPAZIONE_ACCELERA_IN_GERMANIA_IN_OTTOBRE_PERSI_6000_POSTI_DI_LAVORO"   title="LA DISOCCUPAZIONE ACCELERA IN GERMANIA: IN OTTOBRE PERSI 6.000 POSTI DI LAVORO">
						<h4>LA DISOCCUPAZIONE ACCELERA IN GERMANIA: IN OTTOBRE PERSI 6.000</h4>
						30 ottobre - BERLINO - Forte segnale negativo arriva dalla Germania, il cui Pil con <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11841_SALVINI_RICOMINCIA_LA_PACCHIA_PER_LE_ONG_TRE_NAXITAXI_PER_AFRICANI_IN_AZIONE"   title="SALVINI: RICOMINCIA LA PACCHIA PER LE ONG, TRE NAXI-TAXI PER AFRICANI IN AZIONE">
						<h4>SALVINI: RICOMINCIA LA PACCHIA PER LE ONG, TRE NAXI-TAXI PER</h4>
						30 ottobre -  ''La Ocean Viking sbarca a Pozzallo, la Alan Kurdi e' in area sar <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11840_GRIMOLDI_BASTA_MENZOGNE_SULLAUTONOMIA_IL_GOVERNO_DICA_CHE_NON_VUOLE_FARLA"   title="GRIMOLDI: BASTA MENZOGNE SULL'AUTONOMIA. IL GOVERNO DICA CHE NON VUOLE FARLA">
						<h4>GRIMOLDI: BASTA MENZOGNE SULL'AUTONOMIA. IL GOVERNO DICA CHE NON</h4>
						29 ottobre - ''Adesso basta con le menzogne e le assurdità sull’autonomia <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11839_CHIESTI_ANNI_DI_GALERA_PER_14_DELLM5S_EX_CONSIGLIERI_REGIONALI_E_MILITANTI"   title="CHIESTI ANNI DI GALERA PER 14 DELL'M5S EX CONSIGLIERI REGIONALI E MILITANTI">
						<h4>CHIESTI ANNI DI GALERA PER 14 DELL'M5S EX CONSIGLIERI REGIONALI E</h4>
						29 ottobre - PALERMO - La procura di Palermo ha chiesto la condanna a pene comprese <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11838_SALVINI_SU_OCEAN_VIKING_ENNESIMA_CALATA_DI_BRAGHE_DEL_GOVERNO_ITALIANO"   title="SALVINI: SU OCEAN VIKING ENNESIMA CALATA DI BRAGHE DEL GOVERNO ITALIANO">
						<h4>SALVINI: SU OCEAN VIKING ENNESIMA CALATA DI BRAGHE DEL GOVERNO</h4>
						29 ottobre - ''Ennesima calata di braghe del governo italiano, ennesimo favore a una <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11837_GIORGIA_MELONI_LEGA_E_FRATELLI_DITALIA_DA_SOLI_NO_MEGLIO_COALIZIONE_AMPIA"   title="GIORGIA MELONI: LEGA E FRATELLI D'ITALIA DA SOLI? NO, MEGLIO COALIZIONE AMPIA">
						<h4>GIORGIA MELONI: LEGA E FRATELLI D'ITALIA DA SOLI? NO, MEGLIO</h4>
						29 ottobre - Lega e Fdi pronti a governare da soli senza Fi? ''Governare da soli no, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11836_MATTEO_SALVINI_PRIMA_SI_VOTA_MEGLIO_E"   title="MATTEO SALVINI: PRIMA SI VOTA, MEGLIO E'.">
						<h4>MATTEO SALVINI: PRIMA SI VOTA, MEGLIO E'.</h4>
						29 ottobre -  ''Quando Renzi dice che non vuole alleanza con Pd e M5s, ma l'ha fatta <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11835_SALVINIPREMIER_DOVREBBE_SMENTIRE_IL_FINANCIAL_TIMES_SE_RAPPRESENTA_GLI_ITALIANI"   title="SALVINI:PREMIER DOVREBBE SMENTIRE IL FINANCIAL TIMES SE RAPPRESENTA GLI ITALIANI">
						<h4>SALVINI:PREMIER DOVREBBE SMENTIRE IL FINANCIAL TIMES SE RAPPRESENTA</h4>
						29 ottobre - ''Un presidente del Consiglio che rappresenta tutti i lavoratori e tutti <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11834_BOOM_DI_VENDITE_IN_ITALIA_DELLA_PASTA_SOVRANISTA_AL_100_ITALIANA"   title="BOOM DI VENDITE IN ITALIA DELLA PASTA ''SOVRANISTA'' AL 100% ITALIANA">
						<h4>BOOM DI VENDITE IN ITALIA DELLA PASTA ''SOVRANISTA'' AL 100%</h4>
						28 ottobre - ''Si sta registrando un decisa svolta sovranista della pasta con la <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11833_LUCIA_BORGONZONI_VOGLIAMO_CHE_IL_26_GENNAIO_SIA_GIORNO_DI_FESTA_E_SPERANZA"   title="LUCIA BORGONZONI: VOGLIAMO CHE IL 26 GENNAIO SIA GIORNO DI FESTA E SPERANZA">
						<h4>LUCIA BORGONZONI: VOGLIAMO CHE IL 26 GENNAIO SIA GIORNO DI FESTA E</h4>
						28 ottobre - La senatrice della Lega Lucia Borgonzoni, candidata alla presidenza <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11832_BONACCINI_CANDIDATO_UFFICIALE_PD_ALLE_REGIONALI_ER_NESSUNA_VALENZA_NAZIONALE"   title="BONACCINI, CANDIDATO UFFICIALE PD ALLE REGIONALI E.R.: NESSUNA VALENZA NAZIONALE">
						<h4>BONACCINI, CANDIDATO UFFICIALE PD ALLE REGIONALI E.R.: NESSUNA</h4>
						28 ottobre - BOLOGNA - A certi politici manca completamente il senso della realtà: <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11831_SONDAGGIO_IN_SPAGNA_LA_NUOVA_DESTRA_DI_VOX_SALE_AL_TERZO_POSTO_AVRA_41_SEGGI"   title="SONDAGGIO IN SPAGNA: LA NUOVA DESTRA DI VOX SALE AL TERZO POSTO, AVRA' 41 SEGGI">
						<h4>SONDAGGIO IN SPAGNA: LA NUOVA DESTRA DI VOX SALE AL TERZO POSTO,</h4>
						28 ottobre - Secondo l'ultimo sondaggio Sigma Dos per ''El Mundo'', il partito <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11830_DI_MAIO_LALLEANZA_IN_UMBRIA_ERA_UN_ESPERIMENTO_E_UNA_STRADA_IMPRATICABILE"   title="DI MAIO: L'ALLEANZA IN UMBRIA ERA UN ESPERIMENTO. E' UNA STRADA IMPRATICABILE">
						<h4>DI MAIO: L'ALLEANZA IN UMBRIA ERA UN ESPERIMENTO. E' UNA STRADA</h4>
						28 ottobre - Quello tentato in Umbria dalle forze di maggioranza ''era un <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11829_RENZI_SE_LA_GENIALATA_DELLALLEANZA_PDM5S_SI_RIPETE_PER_NOI_PRATERIE_DI_VOTI"   title="RENZI, SE LA GENIALATA DELL'ALLEANZA PD-M5S SI RIPETE, PER NOI PRATERIE DI VOTI">
						<h4>RENZI, SE LA GENIALATA DELL'ALLEANZA PD-M5S SI RIPETE, PER NOI</h4>
						28 ottobre -  ''Fare uno scontro tra l'alleanza organica Pd-5 Stelle e l'alleanza <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11828_SALVINI_SE_QUANTO_SCRIVE_IL_FINANCIAL_TIMES_SU_CONTE_FOSSE_VERO_DIMISSIONI"   title="SALVINI: SE QUANTO SCRIVE IL FINANCIAL TIMES SU CONTE FOSSE VERO, DIMISSIONI">
						<h4>SALVINI: SE QUANTO SCRIVE IL FINANCIAL TIMES SU CONTE FOSSE VERO,</h4>
						28 ottobre - PERUGIA - ''Se quello di cui scrive il Financial Times fosse vero, in <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-11827_SALVINI_IN_UMBRIA_HA_VINTO_TUTTO_IL_CENTRODESTRA_E_SONO_CONTENTO_COSI"   title="SALVINI: IN UMBRIA HA VINTO TUTTO IL CENTRODESTRA E SONO CONTENTO COSI'">
						<h4>SALVINI: IN UMBRIA HA VINTO TUTTO IL CENTRODESTRA E SONO CONTENTO</h4>
						28 ottobre - ''È una squadra e se qualcuno cresce o crescerà la prossima volta, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=20&o=c&j=5740_ANALISI_DELLISTITUTO_CATTANEO_SULLE_REGIONALI_DELLEMILIA_ROMAGNA_LA_ROCCAFORTE_ROSSA_E_ESPUGNABILE_M5S_ININFLUENTE">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=20&o=c&j=5740_ANALISI_DELLISTITUTO_CATTANEO_SULLE_REGIONALI_DELLEMILIA_ROMAGNA_LA_ROCCAFORTE_ROSSA_E_ESPUGNABILE_M5S_ININFLUENTE">2</a>  <a href="/index.php?fl_limit=40&o=c&j=5740_ANALISI_DELLISTITUTO_CATTANEO_SULLE_REGIONALI_DELLEMILIA_ROMAGNA_LA_ROCCAFORTE_ROSSA_E_ESPUGNABILE_M5S_ININFLUENTE">3</a>  <a href="/index.php?fl_limit=60&o=c&j=5740_ANALISI_DELLISTITUTO_CATTANEO_SULLE_REGIONALI_DELLEMILIA_ROMAGNA_LA_ROCCAFORTE_ROSSA_E_ESPUGNABILE_M5S_ININFLUENTE">4</a>  <a href="/index.php?fl_limit=80&o=c&j=5740_ANALISI_DELLISTITUTO_CATTANEO_SULLE_REGIONALI_DELLEMILIA_ROMAGNA_LA_ROCCAFORTE_ROSSA_E_ESPUGNABILE_M5S_ININFLUENTE">5</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2019 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


