<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1995181-14', 'ilnord.it');
  ga('set', '&uid', 'ftkapjm33pirol4nphb287gsf0'); 
  ga('send', 'pageview');

</script><title>''L'EUROZONA E' INADEGUATA A RISOLVERE LE DISEGUAGLIANZE ECONOMICHE INTERNE PROVOCATE DALL'EURO'' (FINANCIAL TIMES) - I fatti e le opinioni del Nord - ilnord.it</title>
<base href="http://www.ilnord.it/" />
 <meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta name="author" content="ilNord.it. I fatti e le opinioni del Nord" />
<meta name="generator" content="CMS Gest_data 2.1 by xray.it Max Parisi (contents) Carlo Gianneschi (develop)" />

<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="2018" />
<meta name="description" content="''L'EUROZONA E' INADEGUATA A RISOLVERE LE DISEGUAGLIANZE ECONOMICHE INTERNE PROVOCATE DALL'EURO'' (FINANCIAL TIMES) - I fatti e le opinioni del Nord - ilnord.it" />
<meta name="keywords" content="EUROZONA, EURO, BCE, FINANCIAL, TIMES, ELEZIONI, ITALIA, MARTIN, WOLF, BRUXELLES, BERLINO, ROMA, LONDRA, MERCATI, EUROSCETTICI, PARTITI, " /><meta name="robots" content="index,follow" />
<meta itemprop="description" content="''L'EUROZONA E' INADEGUATA A RISOLVERE LE DISEGUAGLIANZE ECONOMICHE INTERNE PROVOCATE DALL'EURO'' (FINANCIAL TIMES)" />
<meta itemprop="summary" content="Secondo il Financial Times, il risultato elettorale italiano dipende dall'indadeguatezza dell'euro." />
<link rel="image_src" href="http://www.ilnord.it/imgbank/05/B/7/ar_image_5499_l.jpg" /><link rel="stylesheet" type="text/css" href="base.css?v=1437566829" />
<meta property="fb:app_id" content="439869576095900" />
 <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-516bc46a4ffe9515" async="async"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=439869576095900";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Codice per accettazione cookie - Inizio -->
<script type="text/javascript">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</script>
<!-- Codice per accettazione cookie - Fine --><div id="main">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="3" align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px">
  <tr><td width="280" valign="top" ><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
  <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td>
  <div class="fb-like" data-href="http://www.ilnord.it" data-width="150" data-layout="button_count" 
  data-action="like" data-show-faces="false" data-share="true"></div>
  
  <br><span id="numero">58.380.506</span><br>
  </td><td><a 
  href="rss.php"><img src="img/rss_blu_s.jpg" 
  title="Segui il Nord.it con il Feed RSS" alt="Segui il Nord.it con il Feed RSS"></a></td></tr></table></td>
  <td align="center" valign="top"><a href="index.php"><img src="img/ilnord.it.gif"
  title="I fatti e le opinioni del Nord - ilNord.it" alt="I fatti e le opinioni del Nord - ilNord.it" /></a>
      <br /></td>
      <td width="280" valign="top" align="right"><img src="img/trasp.gif" width="250" height="90"><br>&nbsp;
      <table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td align="right"><span 
      class="rosso">LE NOTIZIE CHE GLI ALTRI NON SCRIVONO</span><br>Max Parisi</td></tr></table>
      </td></tr></table></td>
    </tr>
  <tr>
    <td colspan="3" id="top_menu"><table border="0" cellspacing="0" cellpadding="0" align="center">
    	<tr><td><link rel="stylesheet" type="text/css" href="js/ienav/nav-h.css?v=1437387420" media="all" />
				<script type="text/javascript" src="js/ienav/jquery.ienav.js"></script>
			<ul id="navmenu-h"><li><a href="a-1_HOME"><span id="in">HOME</span></a><ul><li><a href="a-2_Autori">Autori</a></li><li><a href="a-3_Disclaimer">Disclaimer</a></li><li><a href="a-5_Socio_Sostenitore">Socio Sostenitore</a></li></ul></li><li><a href="index.php?id_art_argomento=1">STORIE ITALIANE</a></li>
			<li><a href="index.php?id_art_argomento=2">IN GIRO PER IL MONDO</a></li>
			<li><a href="index.php?id_art_argomento=3">ECONOMICS</a></li>
			<li><a href="index.php?id_art_argomento=4">FORSE &Egrave; SCIENZA</a></li>
			<li><a href="index.php?id_art_argomento=5">C'ERA UNA VOLTA</a></li>
			<li><a href="index.php?id_art_argomento=6">LA NERA</a></li>
			<li><a href="index.php?id_art_argomento=7">SEI SICURO?</a></li>
			<li class="menu_dx"><a HREF="index.php?fondo=1">EDITORIALI</a></li><li><a HREF="index.php?target=1">TARGET</a></li></ul></td></tr></table></td>
    </tr>
  <tr>
    <td width="728" valign="top"><div class="left_top"><div class="addthis_toolbox addthis_default_style"  addthis:url="http://www.ilnord.it/index.php?id_articolo=5499" style="float:right">
			<a class="addthis_counter addthis_bubble_style"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
			<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_compact"></a>

</div>
<h1 class="rosso">''L'EUROZONA E' INADEGUATA A RISOLVERE LE DISEGUAGLIANZE ECONOMICHE INTERNE PROVOCATE DALL'EURO'' (FINANCIAL TIMES)</h1><em>mercoledì 14 marzo 2018</em><br><p><span style="font-size: 12.8px;">LONDRA - "I risultati elettorali in Italia sono una severa lezione per l'Unione Europea e soprattutto per l'Eurzona: se la prosperita' non sara' distribuita meglio tra i paesi membri, l'Europa continuera' ad essere vulnerabile agli sconvolgimenti politici. Nella sostanza, il risultato elettorale italiano dimostra l'inadeguatezza dell'Eurozona".</span></p>
<p><span style="font-size: 12.8px;">E' questa la tesi esposta sul quotidiano economico britannico&nbsp; Financial Times da Martin Wolf, condirettore della testata ed uno dei piu' autorevoli editorialisti del settore economico del giornale. </span></p>
<p><span style="font-size: 12.8px;">"In Italia - scrive Wolf nellarticolo di prima pagina di questa mattina - l'effetto combinato del disagio economico almeno in parte provocato certamente dall'appartenenza all'eurozona e dell'impotenza che lega le mani ai governi di Roma a causa delle regole Ue, ha totalmente screditato non soltanto la classe dirigente italiana battuta duramente alle urne, ma la stessa adesione del paese al progetto europeo: la conseguenza e' che gli italiani, un tempo tra i piu' entusiasti sostenitori dell'Europa, ora sono diventati in gran parte euroscettici". </span></p>
<p><span style="font-size: 12.8px;">Quali sono i motivi di un tale disincanto? A questa domanda l'editorialista condirettore del Financial Times risponde puntando il dito sugli squilibri dello sviluppo economico dei vari paesi europei: "L'Italia negli ultimi anni e' costantemente rimasta indietro rispetto alla gran parte dei suoi partner Ue". </span></p>
<p><span style="font-size: 12.8px;">Martin Wolf scrive un'analisi approfondita quanto spietata per sottolineare che le cause delle deludenti performance dell'Italia sono principalmente domestiche e vanno ricercate nelle debolezze strutturali del paese e del suo sistema economico, ma anche l'adesione alla moneta unica ha contribuito a ingigantirle, impedendo ai governi italiani di realizzare quelle svalutazioni competitive che dalla nascita della Repubblica italiana nel dopoguerra fino al 2001 avevano permesso all'economia del paese di aumentare il Prodotto interno lordo e distribuire ricchezza tra la popolazione. </span></p>
<p><span style="font-size: 12.8px;">L'euro insomma, secondo Martin Wolf, ha una parte importante se non decisiva di responsabilita' nel risultato delle recenti elezioni italiane: quantomeno perche' e' un facile capro espiatorio esterno che alcuni politici&nbsp; hanno efficacemente sfruttato per canalizzare la frustrazione dell'elettorato. La percezione che le decisioni che contano vengano comunque prese a Bruxelles o a Berlino, e non a Roma, ha spinto gli elettori italiani a votare in massa per i partiti populisti ed euroscettici. </span></p>
<p><span style="font-size: 12.8px;">La conclusione del Financial Times e' che l'Europa deve affrontare la sfida posta dalle diseguaglianze interne provocate dall'introduzione dell'euro e dalle contemporanee rigide ma anche ottuse regole imposte dalla Ue per essere capace di generare una prosperita' piu' condivisa tra i paesi membri, se vuole evitare che nel prossimo futuro, e il riferimento impolicito &egrave; alle elezioni europee del 2019, si ripetano sconvolgimenti politici come quello in atto in Italia, che in quel caso, epr&ograve;, condannerebbero la Ue all'implosione, e l'euro alla rottura.</span></p>
<p><span style="font-size: 12.8px;">Redazione Milano</span></p><br><div align="center"><img src="imgbank/05/B/7/ar_image_5499_l.jpg"
						alt="''L'EUROZONA E' INADEGUATA A RISOLVERE LE DISEGUAGLIANZE ECONOMICHE INTERNE PROVOCATE DALL'EURO'' (FINANCIAL TIMES)"></a>
   			</div><br><br><div id="keywords"><h3>Cerca tra gli articoli che parlano di:</h3><a href="index.php?cerca_art=EUROZONA">EUROZONA</a> &nbsp; <a href="index.php?cerca_art=EURO"> EURO</a> &nbsp; <a href="index.php?cerca_art=BCE"> BCE</a> &nbsp; <a href="index.php?cerca_art=FINANCIAL"> FINANCIAL</a> &nbsp; <a href="index.php?cerca_art=TIMES"> TIMES</a> &nbsp; <a href="index.php?cerca_art=ELEZIONI"> ELEZIONI</a> &nbsp; <a href="index.php?cerca_art=ITALIA"> ITALIA</a> &nbsp; <a href="index.php?cerca_art=MARTIN"> MARTIN</a> &nbsp; <a href="index.php?cerca_art=WOLF"> WOLF</a> &nbsp; <a href="index.php?cerca_art=BRUXELLES"> BRUXELLES</a> &nbsp; <a href="index.php?cerca_art=BERLINO"> BERLINO</a> &nbsp; <a href="index.php?cerca_art=ROMA"> ROMA</a> &nbsp; <a href="index.php?cerca_art=LONDRA"> LONDRA</a> &nbsp; <a href="index.php?cerca_art=MERCATI"> MERCATI</a> &nbsp; <a href="index.php?cerca_art=EUROSCETTICI"> EUROSCETTICI</a> &nbsp; <a href="index.php?cerca_art=PARTITI"> PARTITI</a> &nbsp; <a href="index.php?cerca_art="> </a> &nbsp; </div></div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 1 --><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td id="flash_titolo" colspan="3">Gli ultimi articoli sull'argomento</td></tr>
							<tr><tr><td class="sub_small" valign="top">
					<a href="c-5498_GIORNALI_TEDESCHI_NEL_SUD_ITALIA_DISOCCUPAZIONE_AL_466_I_GIOVANI_ITALIANI_GUADAGNANO_MENO_DEI_COETANEI_POLACCHI"><div class="img_4"><img src="imgbank/05/A/7/ar_image_5498_xs.jpg"
						alt="GIORNALI TEDESCHI: ''NEL SUD ITALIA DISOCCUPAZIONE AL 46,6%. I GIOVANI ITALIANI GUADAGNANO MENO DEI COETANEI POLACCHI''"></div>
							
					<div class="sub_testo"><h3>
					GIORNALI TEDESCHI: ''NEL SUD ITALIA DISOCCUPAZIONE AL 46,6%. I GIOVANI ITALIANI GUADAGNANO MENO DEI</h3><em>martedì 13 marzo 2018</em><br>BERLINO - "Nel Sud Italia la disoccupazione giovanile e' del 46,6 per cento, il doppio rispetto al resto del paese. Con i loro mini-lavori precari - scrive oggi in prima pagina il quotidiano tedesco <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5497_CANCELLIERE_AUSTRIACO_KURZ_E_ESSENZIALE_CHE_TUTTI_I_MIGRANTI_SOCCORSI_IN_MARE_SIANO_RIMANDATI_SUBITO_IN_AFRICA"><div class="img_4"><img src="imgbank/05/9/7/ar_image_5497_xs.jpg"
						alt="CANCELLIERE AUSTRIACO KURZ: ''E' ESSENZIALE CHE TUTTI I MIGRANTI SOCCORSI IN MARE SIANO RIMANDATI SUBITO IN AFRICA''"></div>
							
					<div class="sub_testo"><h3>
					CANCELLIERE AUSTRIACO KURZ: ''E' ESSENZIALE CHE TUTTI I MIGRANTI SOCCORSI IN MARE SIANO RIMANDATI</h3><em>lunedì 12 marzo 2018</em><br>Era evidente che la vittoria dei partiti nazionalisti in Austria avrebbe avuto una certa influenza in tutta l'Unione Europea e quindi non deve sorprendere se nei prossimi mesi il governo austriaco <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5496_FINANCIAL_TIMES_DOPO_IL_RISULTATO_DELLE_ELEZIONI_LITALIA_RAPPRESENTA_UN_RISCHIO_SISTEMICO_PER_LA_ZONA_EURO"><div class="img_4"><img src="imgbank/05/8/7/ar_image_5496_xs.png"
						alt="FINANCIAL TIMES: ''DOPO IL RISULTATO DELLE ELEZIONI, L'ITALIA RAPPRESENTA UN RISCHIO SISTEMICO PER LA ZONA EURO''"></div>
							
					<div class="sub_testo"><h3>
					FINANCIAL TIMES: ''DOPO IL RISULTATO DELLE ELEZIONI, L'ITALIA RAPPRESENTA UN RISCHIO SISTEMICO PER</h3><em>lunedì 12 marzo 2018</em><br>LONDRA - Continua la campagna del quotidiano economico britannico "Financial Times" -&nbsp; il secondo pi&ugrave; letto al mondo dopo il Wall Street Journal - da sempre favorevole al'euro e alla Ue, <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5495_LA_LEGA_RIUNISCE_A_MILANO_I_183_PARLAMENTARI_ELETTI_CON_MATTEO_SALVINI_CHE_DICE_GOVERNO_POLITICO_O_SI_TORNA_A_VOTARE"><div class="img_4"><img src="imgbank/05/7/7/ar_image_5495_xs.jpg"
						alt="LA LEGA RIUNISCE A MILANO I 183 PARLAMENTARI ELETTI CON MATTEO SALVINI CHE DICE: ''GOVERNO POLITICO O SI TORNA A VOTARE'"></div>
							
					<div class="sub_testo"><h3>
					LA LEGA RIUNISCE A MILANO I 183 PARLAMENTARI ELETTI CON MATTEO SALVINI CHE DICE: ''GOVERNO POLITICO</h3><em>venerdì  9 marzo 2018</em><br>MILANO - La riunione &egrave; affollatissima, e Matteo Salvini &egrave; tonico quanto lo &egrave; chi ha vinto le elezioni con numeri addirittura insperati. "Oggi festeggio 183 parlamentari e 45 <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td></tr><tr><td class="sub_small" valign="top">
					<a href="c-5494_BERLUSCONI_NON_PERDE_IL_VIZIO_DELLINCIUCIO_E_APRE_A_LARGHE_INTESE_CIOE_UN_GOVERNO_COL_PD_MA_E_SENZA_MAGGIORANZA"><div class="img_4"><img src="imgbank/05/6/7/ar_image_5494_xs.jpg"
						alt="BERLUSCONI NON PERDE IL VIZIO DELL'INCIUCIO E ''APRE'' A LARGHE INTESE, CIOE' UN GOVERNO COL PD (MA E' SENZA MAGGIORANZA)"></div>
							
					<div class="sub_testo"><h3>
					BERLUSCONI NON PERDE IL VIZIO DELL'INCIUCIO E ''APRE'' A LARGHE INTESE, CIOE' UN GOVERNO COL PD (MA</h3><em>venerdì  9 marzo 2018</em><br>Allarmato forse pi&ugrave; dal calo del valore azionario di Mediaset in Borsa, oltre che dalla sua personale sconfitta all'interno della vittoria del Centrodestra (perch&egrave; oltre il boom della <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td><td width="28">&nbsp;</td><td class="sub_small" valign="top">
					<a href="c-5493_AMBROSE_EVANS_PRITCHARD_CHIUNQUE_GOVERNERA_LITALIA_LEGA_O_MOVIMENTO_5_STELLE_DISTRUGGERA_LEURO_DALLINTERNO"><div class="img_4"><img src="imgbank/05/5/7/ar_image_5493_xs.jpg"
						alt="AMBROSE EVANS PRITCHARD: ''CHIUNQUE GOVERNERA' L'ITALIA, LEGA O MOVIMENTO 5 STELLE, DISTRUGGERA' L'EURO DALL'INTERNO''"></div>
							
					<div class="sub_testo"><h3>
					AMBROSE EVANS PRITCHARD: ''CHIUNQUE GOVERNERA' L'ITALIA, LEGA O MOVIMENTO 5 STELLE, DISTRUGGERA'</h3><em>giovedì  8 marzo 2018</em><br>Abrose Evans Pritchard &egrave; uno dei pi&ugrave; stimati giornalisti economici britannici e un analista di primo&nbsp; livello del mondo economico e finanziario europeo. E quanto scrive al riguardo <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td></td></tr></table><br>&nbsp;<table border="0" cellspacing="0" cellpadding="0" width="100%">
				<tr><td  id="flash_titolo"><a href="c-5496_FINANCIAL_TIMES_DOPO_IL_RISULTATO_DELLE_ELEZIONI_LITALIA_RAPPRESENTA_UN_RISCHIO_SISTEMICO_PER_LA_ZONA_EURO"
							title="FINANCIAL TIMES: ''DOPO IL RISULTATO DELLE ELEZIONI, L'ITALIA RAPPRESENTA UN RISCHIO SISTEMICO PER LA ZONA EURO''">Articolo precedente</a></td><td width="28">&nbsp;</td>
					<td  id="flash_titolo" align="right">&nbsp;</td></tr>
					<tr><td class="sub_small" valign="top"><a href="c-5496_FINANCIAL_TIMES_DOPO_IL_RISULTATO_DELLE_ELEZIONI_LITALIA_RAPPRESENTA_UN_RISCHIO_SISTEMICO_PER_LA_ZONA_EURO"><div class="img_4"><img src="imgbank/05/8/7/ar_image_5496_xs.png"
						alt="FINANCIAL TIMES: ''DOPO IL RISULTATO DELLE ELEZIONI, L'ITALIA RAPPRESENTA UN RISCHIO SISTEMICO PER LA ZONA EURO''"></div>
							
					<div class="sub_testo"><h3 class="rosso">
					FINANCIAL TIMES: ''DOPO IL RISULTATO DELLE ELEZIONI, L'ITALIA RAPPRESENTA UN RISCHIO SISTEMICO PER <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div></div></a></td>
					<td width="28">&nbsp;</td>
					<td class="sub_small" valign="top"></td></tr></table><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 728x90 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="3944733205"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><!-- 2 -->   </td>
    <td width="30" valign="top">&nbsp;</td>
    <td width="300" valign="top"><div class="right_top" id="donate">
<table border="0" width="100%"><tr><td><strong><a href="index.php?id_page=5">Diventa Socio Sostenitore<br>
				con un contributo di 10,00&euro;</a></strong></td><td align="right">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F4JND37PAUFFL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
			</td></tr></table></div><br />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 3 --><div id="flash_titolo"><div style="float:right"><a href="rss_brevi.php"><img src="img/rss-xs.png" alt="Segui I Feed delle Brevi!"></a></div>Brevi, quasi brevi? Brevissime! </div>
					<div class="flash_right">
					<table border="0" cellspacing="0" cellpadding="0" width="100%">
					<tr><td id="flash_testo"><a href="b-10908_LA_MAGGIORANZA_DELLA_MERKEL_APPESA_A_UN_FILO_SULLA_CARTA_45_AL_VOTO_SOLO_9"   title="LA MAGGIORANZA DELLA MERKEL APPESA A UN FILO: SULLA CARTA +45 AL VOTO SOLO +9">
						<h4>LA MAGGIORANZA DELLA MERKEL APPESA A UN FILO: SULLA CARTA +45 AL</h4>
						14 marzo - BERLINO - E' rimasto sorpreso dell'ampiezza del dissenso Wolfgang <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10907_LA_MERKEL_VA_AL_GOVERNO_LA_CUI_DURATA_DIPENDERA_DALLESITO_DELLE_EUROPEE_2019"   title="LA MERKEL VA AL GOVERNO LA CUI DURATA DIPENDERA' DALL'ESITO DELLE EUROPEE 2019">
						<h4>LA MERKEL VA AL GOVERNO LA CUI DURATA DIPENDERA' DALL'ESITO DELLE</h4>
						14 marzo - BERLINO - Via libera dal Bundestag alla rielezione a Cancelliera di <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10906_EXTRACOMUNITARIO_AGGREDISCE_COPPIETTA_STUPRA_LA_RAGAZZA_E_RUBA_LA_LORO_AUTO"   title="EXTRACOMUNITARIO AGGREDISCE COPPIETTA: STUPRA LA RAGAZZA E RUBA LA LORO AUTO">
						<h4>EXTRACOMUNITARIO AGGREDISCE COPPIETTA: STUPRA LA RAGAZZA E RUBA LA</h4>
						14 marzo - MILANO - I carabinieri della Compagnia Monforte di Milano stanno <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10905_MATTEO_SALVINI_DIMINUIREMO_LE_TASSE_FINO_A_PORTARLE_AL_15_UE_NON_PUO_DIRE_NO"   title="MATTEO SALVINI: ''DIMINUIREMO LE TASSE FINO A PORTARLE AL 15% UE NON PUO' DIRE NO">
						<h4>MATTEO SALVINI: ''DIMINUIREMO LE TASSE FINO A PORTARLE AL 15% UE</h4>
						13 marzo - STRASBURGO - ''Riporteremo al centro gli uomini ed il lavoro, leggo che <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10904_LESTRADIZIONE_DI_CESARE_BATTISTI_VICINA_GIUDICI_BRASILIANI_NON_SOPPONGONO"   title="L'ESTRADIZIONE DI CESARE BATTISTI VICINA: GIUDICI BRASILIANI NON S'OPPONGONO">
						<h4>L'ESTRADIZIONE DI CESARE BATTISTI VICINA: GIUDICI BRASILIANI NON</h4>
						13 marzo - BRASILIA - La Procura Generale brasiliana ha aperto la strada <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10903_GRAN_BRETAGNA_OTTIME_NOTIZIE_PER_LECONOMIA_GOVERNO_RIVEDE_STIME_AL_RIALZO"   title="GRAN BRETAGNA: OTTIME NOTIZIE PER L'ECONOMIA, GOVERNO RIVEDE STIME AL RIALZO">
						<h4>GRAN BRETAGNA: OTTIME NOTIZIE PER L'ECONOMIA, GOVERNO RIVEDE STIME</h4>
						13 marzo - LONDRA - Ottime notizie per l'economia della Gran Bretagna. Revisione al <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10902_SALVINI_ARRIVA_IN_CONFERENZA_STAMPA_TRA_APPLAUSI_GIORNALISTI_ROSSI_PROTESTANO"   title="SALVINI ARRIVA IN CONFERENZA STAMPA TRA APPLAUSI, GIORNALISTI (ROSSI) PROTESTANO">
						<h4>SALVINI ARRIVA IN CONFERENZA STAMPA TRA APPLAUSI, GIORNALISTI</h4>
						13 marzo - STRASBURGO - Proteste di alcuni giornalisti nella sala stampa del <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10901_MATTEO_SALVINI_A_STRASBURGO_LA_REVISIONE_DEI_TRATTATI_E_LA_NOSTRA_PRIORITA"   title="MATTEO SALVINI A STRASBURGO: ''LA REVISIONE DEI TRATTATI E' LA NOSTRA PRIORITA'''">
						<h4>MATTEO SALVINI A STRASBURGO: ''LA REVISIONE DEI TRATTATI E' LA</h4>
						13 marzo - ''La revisione dei trattati europei sarà una priorità. Le politiche <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10900_DAZI_ANCHE_SULLE_AUTO_PRODOTTE_IN_GERMANIA_TRUMP_NON_LO_NEGA"   title="DAZI ANCHE SULLE AUTO PRODOTTE IN GERMANIA? TRUMP NON LO NEGA.">
						<h4>DAZI ANCHE SULLE AUTO PRODOTTE IN GERMANIA? TRUMP NON LO NEGA.</h4>
						12 marzo - Dopo avere detto nel fine settimana di poter aumentare le tariffe sulle <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_testo"><a href="b-10899_TOTI_DATI_SULLA_DISOCCUPAZIONE_IN_ITALIA_SONO_IMPRESSIONANTI_CRISI_NON_FINITA"   title="TOTI: DATI SULLA DISOCCUPAZIONE IN ITALIA SONO IMPRESSIONANTI, CRISI NON FINITA">
						<h4>TOTI: DATI SULLA DISOCCUPAZIONE IN ITALIA SONO IMPRESSIONANTI,</h4>
						12 marzo - GENOVA - ''I dati sulla disoccupazione in Italia e nell'area Ocse sono <div class="continua"><img src="img/continua.png" alt="Continua" title="Continua" align="top"></div>
						</a></td></tr><tr><td id="flash_nav"><div id="nav_limit_pre">&nbsp;</div><div id="nav_limit_post"><a href="/index.php?fl_limit=10&o=c&j=5499_LEUROZONA_E_INADEGUATA_A_RISOLVERE_LE_DISEGUAGLIANZE_ECONOMICHE_INTERNE_PROVOCATE_DALLEURO_FINANCIAL_TIMES">Precedenti &raquo;</a></div><div id="nav_limit_mid"><span>1</span>  <a href="/index.php?fl_limit=10&o=c&j=5499_LEUROZONA_E_INADEGUATA_A_RISOLVERE_LE_DISEGUAGLIANZE_ECONOMICHE_INTERNE_PROVOCATE_DALLEURO_FINANCIAL_TIMES">2</a>  <a href="/index.php?fl_limit=20&o=c&j=5499_LEUROZONA_E_INADEGUATA_A_RISOLVERE_LE_DISEGUAGLIANZE_ECONOMICHE_INTERNE_PROVOCATE_DALLEURO_FINANCIAL_TIMES">3</a>  <a href="/index.php?fl_limit=30&o=c&j=5499_LEUROZONA_E_INADEGUATA_A_RISOLVERE_LE_DISEGUAGLIANZE_ECONOMICHE_INTERNE_PROVOCATE_DALLEURO_FINANCIAL_TIMES">4</a>  <a href="/index.php?fl_limit=40&o=c&j=5499_LEUROZONA_E_INADEGUATA_A_RISOLVERE_LE_DISEGUAGLIANZE_ECONOMICHE_INTERNE_PROVOCATE_DALLEURO_FINANCIAL_TIMES">5</a>  <a href="/index.php?fl_limit=50&o=c&j=5499_LEUROZONA_E_INADEGUATA_A_RISOLVERE_LE_DISEGUAGLIANZE_ECONOMICHE_INTERNE_PROVOCATE_DALLEURO_FINANCIAL_TIMES">6</a> </div></td></tr></table></div><br>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ilnord 300x250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-1165201888451932"
	     data-ad-slot="6898199604"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script><br>&nbsp;<br><!-- 4 --></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="2"></td>
  </tr>
  <tr><td colspan="3"><div id="footer">&copy; 2018 WWW.ILNORD.IT - Tutti i diritti sono riservati - Registrazione Tribunale di Milano n.328 del 18.10.2013 - Testi e immagini sono propriet&agrave dei rispettivi autori - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Redazione</a> - <a  href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#120;&#112;&#97;&#114;&#105;&#115;&#105;&#64;&#105;&#108;&#110;&#111;&#114;&#100;&#46;&#105;&#116;">Max Parisi</a></div></td></tr>
</table>

</div>
</body>
</html>


